mittttto

fusible claquer mais qulle incidense??

Messages recommandés

salut
ma mito marche bien!!
mais j ai trouver un fusible avec un " e " dessus euhhhh-manitou-

il est dans un etuis en caoutchou dans tous les fils cacher dans une espece de boite caoutchou accrocher au cadre vers le starter...
j espere avoir ete clair.. fragile
s est quoi se fusible??
vous en pensez quoi??

Partager ce message


Lien à poster
Partager sur d’autres sites
personne pour m aider ou personne a comprit ??
si vous aviez un plan du montage je pourai vous faire voir!!

Partager ce message


Lien à poster
Partager sur d’autres sites
j ai vu le shema mais s est de l allemand pour moi... je suis tourneur rectifieur et l electricité j y connais rien......

Partager ce message


Lien à poster
Partager sur d’autres sites

attends un peu,il y'a des maitres du fil electrique..quand ils vont voir ton topic,ils vont t'aider...

et eux c'est sur c'est pas des maitres tourneurs...lol caché

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai vu aussi mais sans y prétté attention ! :ideé:

sur certaine bécane une bride possible !

Partager ce message


Lien à poster
Partager sur d’autres sites
aprilia encore faut mettre un fusible de plus fort ampérage ! mais là ???

Partager ce message


Lien à poster
Partager sur d’autres sites
bon alors les photos s est griller la ppareil marche plus !!!!!
un peu d info se fuest placer dans un un caoutchou noir avec un fil bleu qui viens (passe dans le fusible) resort bleu ,y a une cosse ,puis sa va au boitier qui est poser entre les deux reservoir (eau huile) par 2 fils je crois un orange et un autre que j ai zapper la couleur ...;
sa parle a quelqu un???

Partager ce message


Lien à poster
Partager sur d’autres sites
la même Colombo, il sèche si tu ne nus dis ce que ce comme boitier c'est mission impossible.....ou faut des photos il n'y a que ça comme solution....

Partager ce message


Lien à poster
Partager sur d’autres sites
ben je pensai que quelqu un savais se que c etais que se boitier....
y en a qu un et il est accrocher par un caoutchou entre le 2 reservoir plastique...; mais je m arrange pour mettre des photos!!

Partager ce message


Lien à poster
Partager sur d’autres sites
c'est sauf erreur
le boitier qui commande le moteur de valve

Partager ce message


Lien à poster
Partager sur d’autres sites
si je comprend bien tu n'as pas de fusible là !
et ta valve marche !

chez vous on dit vous pouvez répéter, j'ai pas bien compris le sens de la question ! chez nous on dit HEIN

Partager ce message


Lien à poster
Partager sur d’autres sites
effectivement s est bien sa !!!
mais je sais pas si la valve marchai.........
il faut mettre quoi comme fusible??(vu que le miens avais un "E" )

Partager ce message


Lien à poster
Partager sur d’autres sites

exacte et en percutant un peu............. ben mon "E" ben s est un 3 ..........
pas trop malin moi sur se coup là!!!! merci a tous!!!

Partager ce message


Lien à poster
Partager sur d’autres sites