Papybross

Démarage à froid impossible - Supercity

Messages recommandés

Salut,

Premier post sur ce forum, je suis tout ému !

J'ai ma cagiva supercity depuis 5 semaines, je la conduit seulement
depuis 2 semaines vu que j'avais le poignet cassé. Elle fait 34 chevaux
et a un carburateur de 34.

Quand le gars me l'a vendu, elle démarrait nickel.
Maintenant, aprés 3 semaines dans le grand froid du nord sans trop
tourner (juste une fois tous les deux jours un petit peu, mais sans
rouler), elle ne démarre plus quand elle est froide. Le seul moyen,
c'est de pousser ...
C'est pas super pratique, et ca fait trés con !

Par contre, une fois chaude, ya pu de soucis, elle démarre nickel.
Sur la route, je remarque rien de spécial, ca envoie bien le paté, ya
pas de soucis. Juste au démarage, je trouve qu'elle fume pas mal blanc,
et sa sent bien l'huile, mais c'est tout.

Est ce que vous sauriez d'ou ca pourrais venir ?
J'ai rechargé la batterie récemment donc ca peut pas etre ca.

Sinon, pour ceux qui ont des supercity, vous consommez combien avec ?
Parce que la, je viens de faire mon premier plein aprés 140km ...
D'accord j'ai testé un peu la machine, j'ai pas mal attaqué et fait un
peu d'autoroute, mais quand meme, ca fait de la grosse conso ...

Merci d'avance.
Papybross.

P.S : Si il y a des chauds pour faire une ballade dans les environs de Lille, jsuis chaud (jconnais deux trois coins sympa).

Partager ce message


Lien à poster
Partager sur d’autres sites

Remarque qui peut te sembler idiote mais: est ce que tu mets bien le starter (petit levier noir sur le carbu) lorsque tu veux démarer à froid ?
Quand tu dit qu'elle ne demarre pas: est ce que le démarreur tourne bien lui?

Sinon pour la conso, c'est bien ça pour moi aussi Sad
7 à 8 l au 100Km !!

Partager ce message


Lien à poster
Partager sur d’autres sites
Merci pour le renseignement pour la conso, ca me rassure un peu :-) Vu que t'as a peu prés la meme config.

Oui oui, je met bien le starter, quand elle démarre, je la laisse chauffer avec 5 minutes, ensuite je l'enlève et je part.
Le démarreur tourne parfaitement, maintenant que j'ai rechargé la batterie (qui avait pas aimé la période d'arret). D'ailleurs une fois chaude, pas longtemps aprés que je sois partis, elle démarre nickel, c'est juste à froid (souvent en ce moment).

C'est pour ca que je comprends pas ce qui se passe ...

Partager ce message


Lien à poster
Partager sur d’autres sites
salut a l'occase ont pourrat se faire un tour enssemble si sa te dit ,je vais souvent faire un tour au circuit de lezennes ,en parlant de sa j'y serais dimanche 6 avril (apres midi) car il y a un rassemblement de veille moto et comme j'aime beaucoup les veilles motos
pour ton probleme de demarrage a froid je laisse les pros du forum t'aider car moi boof boof

Partager ce message


Lien à poster
Partager sur d’autres sites
Tu peux vérifier que tu as bien une bougie de type BR9 ( et pas BR10, plutôt pour l'été ou le circuit)

Un nettoyage du carbu et une bougie neuve peut pas faire de mal.

Sinon, je sais que ma NSR a beaucoup de mal à démarrer après une longue période d'arrêt, elle n'aime pas la vieille essence, de l'essence neuve et elle part au 1/4 de tour.

Partager ce message


Lien à poster
Partager sur d’autres sites
si tu dis que tu fumes beacoup !
et démarage difficile !

peut y avoir un probléme de compréssion !
segment c'était quand !

Partager ce message


Lien à poster
Partager sur d’autres sites

Bah écoute kiki, ca me tente bien, ca fait un moment que je veux aller voir ce circuit, je te contacte par MP.

Pour le nettoyage du carbu et changement de la bougie, je vais chercher une clé à bougie et essayer. Pour le nettoyage, c'est possible de le faire sans démonter complétement la pièce non ?
Ca se passe comment ?
Sinon, l'essence est toute neuve, je m'en sert régulièrement pour des petits trajets (10km) en ce moment, donc ca doit pas etre ca.

Le précédent propriétaire a changé le piston et la chambre vers 31000km, il a du faire la segmentation en meme temps non ?

Merci en tout cas pour votre aide, ca me donne deja des pistes merci

Partager ce message


Lien à poster
Partager sur d’autres sites
sur ma mito....si j'actionnais le levier de starter à mi chemin....elle démarrait à froid nickel....trop peu ou pas assez et c'était la merde

Partager ce message


Lien à poster
Partager sur d’autres sites
Hello,

J'ai essayé ta technique maltoch ces deux derniers jours, mais ca a pas l'air de régler le problème. Je vais aller me trouver une clé à bougie et lire le manuel pour voir comment nettoyer le carburateur.

Merci pour vos pistes en tout cas.

Partager ce message


Lien à poster
Partager sur d’autres sites

si tu possede le manuelle d'atelier verifie bien en demontant ton carbu pour le nettoyer ,que se sont bien les gicleurs d'origine et je pense que ton carbu a peut'etre besoin d'un petit reglage c'est possible ,si tu a le manuelle d'atelier il est indiquer le reglage carbu de base ,le carbu est asser facile nettoyer
et si tu ne possede pas de garage pour faire tous sa je te propose meme de venir le faire chez moi , j'ai asser de place dans mon garage et a 2 sa peut bien aider je ne suis pas un pro,mais avec des personne de se forum sa m'a vraiment aider pour ma moto , alors n'hesite pas ont peut le faire essemble ,meme avec un bras j'essayerais de t'aider ,si tu veut de l'aide plus precise tu peut venir chez moi ont le ferat dans mon garage pas de probleme pour moi ,j'ai 1mois d'arrét de travaille donc de plus je m'emnuie avec une seul main lol!,si tu veut de l'aide tu peut venir chez moi envoie moi par message privée je t'indiquerais la route pour venir a la maison sans probleme sa ne me derange pas au contraire voila

Partager ce message


Lien à poster
Partager sur d’autres sites
mon pauvre kiki59 ques qu'il t'arrive... tu a encore mis les la main la ou il ne fallait pas......LOLLL je plaisante bien-sur....

Partager ce message


Lien à poster
Partager sur d’autres sites
mrd j'me suis casser la main au sport ,enfin un guar m'a casser la main je pratique le taekwondo et j'ai recu un bon coup de pied dans la main et hop plus mimine ,la main droite je suis deg ,je peut plus rien faire et j'en est pour 6 semaine ,j'ai eter opérer hier (2broches) ,donc la moto et le sports c'est fini pour 2 mois Embarassed... jenpeuplus

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci beaucoup pour ta proposition Kiki, je vais accepter.
On voit ca sur Messages privé.

C'est vraiment sympa merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Et voila ! Ca démarre au quart de tour !
Une petite pression sur le bouton et c'est parti !

Pour en arriver à ce résultat, on a changé la bougie.
La pièce incréminée :




Ensuite, on a vérifié pleins de points :
. Filtre à air
. Pompe à huile
. Liquide de refroidissement
. Huile
. Tension chaine
. Huilage de la chaine
. ...

En cours de démontage :


Au final, j'ai pu besoin de pousser pour démarrer yep
J'ai appris beaucoup sur la mécanique de la machine.
Ca fait vraiment plaisir.

Merci à tous pour votre aide et surtout a Kiki59 !
A bientot pour de nouvelles aventures.
Papybross.

Partager ce message


Lien à poster
Partager sur d’autres sites

ont a juste oublier de lui passer un petit coup de lavage UP UP
pas de probleme ,si tu a autre chose a faire dessus ou autre soucie que soit tu est le bienvenue ,sans probleme

Partager ce message


Lien à poster
Partager sur d’autres sites
Bah non en fait ...
Je suis parti une semaine en vacances, quand je suis revennu, il faisait bien plus chaud sur Lille et la moto démarre nickel !

Il y a encore quelques ratés de temps en temps, mais dans l'ensemble, ca va. Je changerais la batterie dés que j'ai un peu de budget, histoire d'avoir quelque chose de propre :-)

Partager ce message


Lien à poster
Partager sur d’autres sites
oui si apres une semaine la batterrie entraine bien le demarreur aucune raison de la changer

Partager ce message


Lien à poster
Partager sur d’autres sites