totor

moto ne s'éteind plus

Messages recommandés

bonjour ma moto ne s'arrete plus suite au remontage de mon moteur pouvéz vous me dir quelle sont les files qui coupe le moteur c'est une mito 2005

Partager ce message


Lien à poster
Partager sur d’autres sites
Tu as inversé 2 fils en branchement, il me semble que c'est ceux qui sont au niveau du cdi, (c'est assez simple car c'est des fils seuls et y 'en a pas 50). regarde bien les couleurs doivent correspondrent (ça m'est arrivé !)

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai reussie a rebranché mon point mort ,maintenant il me reste un file noir et rouge et un blanc et rouge qui ne sont pas branché .

j'ai peur de les branchés ensemble car si c'est pas sa j'ai pas envie de tout cassé desolé , sinon le avec le carbu 38 et la préparation du haut moteur quesquelle chante bien la titine 10/10

Partager ce message


Lien à poster
Partager sur d’autres sites
totor a écrit:
j sinon le avec le carbu 38 et la préparation du haut moteur quesquelle chante bien la titine 10/10



tu as mis un carbu de 38 ???? photo

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est bon, sur le schema il y a un noir et rouge qui sort seul du CDI et qui se branche sur un blanc et rouge du commutateur droit (coupe circuit donc via le cdi).

GAZZZZZZZZZZZZZ.......... clin d'oeil

Partager ce message


Lien à poster
Partager sur d’autres sites
plaisirrrrrrrrrrrrrrrrrrrrrrrrr youhouuuuuuuuuuuuuu semaine prochaine je régle tout sa sur circuit et ensuite enroute je vais fumé du 250 lol

bon ok je sort..... lol

Partager ce message


Lien à poster
Partager sur d’autres sites
bon file rebranché mont comptour par minute remarche mais la moto ne seteind toujour pas elle en veut la titine , veu meme pus s'arrété .

sinon quelque petit réglage a fair et sa serra nikel

Partager ce message


Lien à poster
Partager sur d’autres sites

salut tout le monde toujour pas trouvé le probleme mais je me demande si c'est pas la masse qui est male rebranché ? pouvéz vous me dir de quelle couleur est le fils de la masse pour coupé le moteur ?

c'est vraiment pas évident l'electricité lol mrd

Partager ce message


Lien à poster
Partager sur d’autres sites
conseil : te fie surtout pas a la couleur !
une masse ça reste une masse ! je me trompe ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi je suis du meme avis que cfouq une masse reste une masse bien dis.
UP UP

Partager ce message


Lien à poster
Partager sur d’autres sites

ba mince alor , elle veut plus s'eteindre mais le compteur s'arrete lorsque jetein avec la clef , et au niveau du moteur rien du tout grrrr!!!.

vous n'auriez pas des idées , quesqu'il faut que je regarde ?

merci les gas

Partager ce message


Lien à poster
Partager sur d’autres sites
Sur la mienne toutes les masses sont bleu.C'est juste pour l'info si ca peut t'aider.

Partager ce message


Lien à poster
Partager sur d’autres sites
Le mieux c'est d'y aller avec un testeur sa serai plus simple pour toi enfin je crois.

Partager ce message


Lien à poster
Partager sur d’autres sites
bon je vais encore essayé de cherché tout sa mais se qui est bizare c'est que lorsque je mé le contact et bien les contour se mette en route et lorsque je veu eteindre en metant sur off les contoures s'éteigne mais la moto ne seteind pas je peu meme la mettre en route sur position off en la poussant

Partager ce message


Lien à poster
Partager sur d’autres sites