mani2000

batterie vide

Messages recommandés

bonjour,j'ai un probleme avec ma planet,j'ai changerla batterie vendredi,et aujourdhui batterie vide,quelqu'un pourrai m'aider.merci

Partager ce message


Lien à poster
Partager sur d’autres sites
elle démarre en la poussant ?

ya un relais sous la selle "celui du milieu"
si ça fait tic quand tu appuie sur le demarreur !

ya le régulateur de tenssion aussi !
regarde là ça peut t'aidé

clic ici

Partager ce message


Lien à poster
Partager sur d’autres sites
elle doit plus tenir la cherge ta batterie, ptet temps de la changer, surtout si elle est d'origine !

Partager ce message


Lien à poster
Partager sur d’autres sites
elle est neuve mutena !!!
ou alors la batterie hs "défaillante"
tes phares marchent ?

Partager ce message


Lien à poster
Partager sur d’autres sites
j'avais lu chargé ! méa culpa, je fais un dossier de graphisme j'ai plus les yeux en fesse des trou ^^.

Partager ce message


Lien à poster
Partager sur d’autres sites
mutema a écrit:
j'ai plus les yeux en fesse des trou ^^.


heureusement ! :mort de rire: "tu l'as fait exprés parce qu'on peut y médité"

Partager ce message


Lien à poster
Partager sur d’autres sites
apparament je n'est pas de regulateur,sous la selle j'ai une grande fiche qui n'est branche a rien

Partager ce message


Lien à poster
Partager sur d’autres sites
bonjour,j'ai trouver mon probleme,je n'est pas de regulateur,je l'est commander chez ducati pour 93 euro

Partager ce message


Lien à poster
Partager sur d’autres sites