mani2000

ma planet a du mal a demarre

Messages recommandés

bonjour,ma planet a du mal a demarre,il faut que je la pousse en faisant compression sur l'arriere,ma batterie est neuve ainsi que le regulateur.quelqu'un pourrai m'aider?merci

Partager ce message


Lien à poster
Partager sur d’autres sites
explique 2 ou 3 trucs pour qu'ont t'aide plus facilement..:

-elle mets longtemps a démarrer
-le démarreur tourne comme si il n'y avait plus de charge a la batterie?
-elle pette mais inciste a ne pas démarrer?

tu as ton carbu propre? ta bougie est ok?

sinon, en roulage elle marche bien?

Partager ce message


Lien à poster
Partager sur d’autres sites
elle demarre en poussette,la bougie est neuve ,oui elle pette mais ne demarre pas,pour le carbu je ne sais pas,une fois demarrer nikel

Partager ce message


Lien à poster
Partager sur d’autres sites
essaye de nettoyer le carbu, au moins le filtre a essese, le filtre a air aussi, mais le plus probable est le fait que le carbu soit bouché et que l'essene ne passe pas..

Partager ce message


Lien à poster
Partager sur d’autres sites
J'ai le même problème a quelques choses près.

Elle démarre électriquement chaque fois sans soucis, sauf des fois ou la poussette oblige, mais en 3 mètres elle démarre, je crois simplement que la batterie a une rikiki capacité comme sur les triumph.

Je te conseil d'éteindre tes feux avant de mettre le contact pour optimiser la batterie, mais vu qu'elle est neuve c'est louche...

Partager ce message


Lien à poster
Partager sur d’autres sites
bonjour,j'ai regler la poigner de gaz et elle demarre au quart de tour,la vis n'etait pas viser.

Partager ce message


Lien à poster
Partager sur d’autres sites

oui,je suis super content,je vai pouvoir profiter ce week end,merci a tous

Partager ce message


Lien à poster
Partager sur d’autres sites