patichu

Comment vos moteurs réagissent entre 7500 et 11000 ?

Messages recommandés

Bonjour,

Je cherche à savoir si vos becannes se comportent comme la mienne.

Explication :
Lorsque je monte en régime et enquille les rapports les uns aprés les autres ... pas de probléme, ça marche fort (surtout à partir de 7500, l'ouverture de valve)
Mais lorsque je veux stabiliser ma vitesse tout en étant dans la plage de puissance (7500 - 11000) .. impossible ! Ca marche en binaire : 1 ou 0. Impossible de gérer à la poignée des gaz ... je suis secoué comme un prunier.

Est ce que vos becannes réagissent pareil ?
Merci d'avance de vos réponses

Partager ce message


Lien à poster
Partager sur d’autres sites
patichu a écrit:
Bonjour,

Ca marche en binaire : 1 ou 0. Impossible de gérer à la poignée des gaz ... je suis secoué comme un prunier.



que veux tu dire exactement ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Ben ça veux dire que dans cette plage de fonctionnement, je ne peux pas doser l'accélération.

Je peux stabiliser le régime moteur à 5000 tr/min en dosant à la poignée, a 6000 aussi, 7000 c'est encore bon, mais à partir de 7500 je ne peu plus. Ca ratatouille, ça pétarade et ça me secoue comme un prunier.

Exemple : sur la rocade si je veux rester à 130 km, ben je ne peux pas car je suis en 7 dans la zone 7500-11000 tr/min. Alors que si je descend à 6500 tr/min la je peux rouler à vitesse constante.

Ca va mieux comme ça ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Ca se traduit aussi autrement, quand je roule (donc en charge) je monte sans pb à 11000tr/min avec poignée en coin. Par contre à l'arret au point mort, qd je mets poignée en coin à 9000-10000 elle ratatouille et du coup ne veux pas monter plus. L'éguille du compte tour oscille entre 9000 et 10000 dans un vacarme du diable.

J'ai pensé à un pb de réglage carbu, trop riche surment, j'ai voulu baisser l'éguille mais elle est déjà à sa position la plus basse (clips au premir crant).
Je l'ai donc remonté d'un crant, mais c'est pire, elle le fait à partir de 6500tr/min.
J'ai vérifié le gicleur, il est d'origine, 152 de mémoire. Je précise, carbu Dellorto de 34 nettoyé.

Partager ce message


Lien à poster
Partager sur d’autres sites
peux tu essayer une autre taille de gicleur ? (plus petit)
je présume que la taille de l'aiguille est celle d'origine ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Ben non j'ai pas d'autres gicleurs ni aucun moyen de vérifier ma taille d'éguille ou de pui d'éguille.
C'est justement pour cela que je cherchais à savoir comment les votres se comportent.

Partager ce message


Lien à poster
Partager sur d’autres sites
Le fait de connaitre le comportement de nos sc ne changera rien à ton problème spécifique..
Il est important de vérifier les points dont je t'ai parlé et bien sur que tu peux vérifier toi même...

Pour ce qui concerne les gicleurs tu peux t'en fournir ici :http://dellorto.fr/
ainsi que trouver la nomenclature de ton carbu

Partager ce message


Lien à poster
Partager sur d’autres sites
Si tant et plus que ce soit un probléme !
Peut étre est-ce un fonctionnement normal pour ce moteur assez pointue.... là est ma question !
Certain moteur 2t de cross marchent plustot en tout ou rien, c'est leur vocation.

C'est pour cela que je cherche à savoir si les votres font pareil, afin de savoir si j'ai un probléme de réglage ou pas.

Merci pour ta réponse fghf, je vais changer le sujet de mon post par "comment réagissent vos moteurs ?" car je crois que me suis mal exprimé.

Partager ce message


Lien à poster
Partager sur d’autres sites
moi je suis obligé de mettre un peu la poigné dans le coin pour monté jusqu'a l'ouverture des valve et apres je met beaucoup moin de gaz pour stabilisé un peu au dessus de l'ouverture des valve donc pas de probleme pour moi mais bon c'est vrai que c'est pas facile a dosé dans cette plage

Partager ce message


Lien à poster
Partager sur d’autres sites
Merci Pat pour ta réponse.
Effectivement valve ouverte le moteur à plus tendance à s'emballer.
Mais parcontre tu peux rester à 9000tr/min si t'as envi ? c ça ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Ta bécane a un pb de réglage, son comportement n'est pas normal.
Ma SC roule en stabilisé à tous les régimes (il y a que le trou 5000-6000 comme la plupart des 125 à valves)

Partager ce message


Lien à poster
Partager sur d’autres sites

Haaa .. merci Tonton de me conforter dans mon diagnostique.

Je pense qu'elle est trop riche, son roque, lourde à l'accéleration, odeur d'essence à la déccélération et surtout bougie qui s'encrasse vite.

Seul pb mon éguille est au plus bas ... à moins que l'ancien proprio ait réalésé le gicleur d'origine ... Suspect ... mais je pencherais plus pour une usure d'éguille ou pui d'éguille.
A moins que mes segments soient mort ! mais je connais pas les symptomes dans ce cas là.

Partager ce message


Lien à poster
Partager sur d’autres sites
fghf a écrit:
Le fait de connaitre le comportement de nos sc ne changera rien à ton problème spécifique..
Il est important de vérifier les points dont je t'ai parlé et bien sur que tu peux vérifier toi même...

Pour ce qui concerne les gicleurs tu peux t'en fournir ici :http://dellorto.fr/
ainsi que trouver la nomenclature de ton carbu




Tonton a écrit:
Ta bécane a un pb de réglage, son comportement n'est pas normal.
Ma SC roule en stabilisé à tous les régimes (il y a que le trou 5000-6000 comme la plupart des 125 à valves)


On va y arriver !

Dans la nomenclature tu dois pouvoir touver la reférence de ton aiguille et vérifier par une prise de cote si celle-ci est usée ou non...

Partager ce message


Lien à poster
Partager sur d’autres sites

Yes merci à tous pour votre coup de main ... je vous tiens au jus de mes investigations avec ptét même un ptit post dans la section symptomes et solutions.

Bise dans vos cul yeha

Partager ce message


Lien à poster
Partager sur d’autres sites
Il n'y a aucun probleme pour réguler,sur les bas rapports c'est un poil violent mais la tu parle de 130 (en 6 je pense).Ca ressemble a une carburation trop riche sur les intermediaires.Si tu es bon en principal(couleur de bougie) essai differentes aiguilles.bon courage

Partager ce message


Lien à poster
Partager sur d’autres sites