pat0074

Mettre un compte tours sur Planet - Pat0074

Messages recommandés







alors voici le petit tuto a faire pour installé son compte tour on ce prend sur le fil blanc bleu avant la bobine haute tension ça c'est le "signal"
puis on recupere l'alimentation +12v et le "-" a partir de la loupiotte a l'arriere comme ça l'interrupteur feu de position permet d'allumé le compte tour ça evite qu'il soit toujours allumé et vide la batterie

et voila si on est pas bricoleur je ne conseil pas de le faire

Partager ce message


Lien à poster
Partager sur d’autres sites
Mais là il manque l'éssentiel...la photo du compte tour...tu l'as mis où exactement?

Partager ce message


Lien à poster
Partager sur d’autres sites
Attention pour le compte-tour, on ne peut monter qu'un compte-tour électronique de Mito!!!!

Si vous monter un compte tour électronique normal, il affichera le double du régime réel de 0 à 7000 tr/min (soit 0 et 14000 tr/min) car l'allumage de nos Cagiva est particulier et délivre 2 impultions par tour de 0 à 7000 tr/min. Par contre de 7000 tr/min à 13000 ou 14000 tr/min, il délivre plus qu' 1 impultion par tour comme les autres allumages et donc les comptes-tour afficheront bien le bon régime qu'à partir de 7000 tr/min.

J'ai fait l'expérience avec un compte-tour de Aprilia 125 RS et j'ai vérifié ce pb avec une lampe stromboscopique d'atelier!!! (2 impultions de 0 à 7000 et plus qu' 1 de 7000 au maxi)

Partager ce message


Lien à poster
Partager sur d’autres sites
ou du SC lol !

stark clic sur la derniére image c'est à droite du compteur !
des barres

Partager ce message


Lien à poster
Partager sur d’autres sites
en effet stark a bien vu il manque le compte tour la parti principal je n'en ai pas de photo mais vous trouveré le schema ici je l'ai placé dans la parti du cadre a droite il ya un emplacement sous plastique avec des connecteur mais ce serai mieu de le mettre a coté du compteur :

http://www.t-r-j.com/Auto/Tach/tachometer.htm


j'ai quelque souci avec celui que j'ai realisé il marche bien de 0 a 1000 hz donc de 0 a 6000 tr/min aucun probleme de double impulsion. Je pense que j'ai un composant grillé car je l'ai testé avec un generateur de frequence, mais je suis entrain d'en faire un autre qui j'espere marchera mieu

Partager ce message


Lien à poster
Partager sur d’autres sites
o fait petit hs comme ça mais sait on jamais...
tu met des bougie d'indice thermique 10?? normalement pour nous c'est du 9...
C volontaire ou c une erreure?

Partager ce message


Lien à poster
Partager sur d’autres sites
avec un moteur comme le notre poussé et la chaleur l'été on m'avais conseillé du 10 mais comme c'est une bougie trop froide elle ce noirci et s'encrasse j'ai acheté une 9 pour la remplacé elle devrai mieu monté en temperature et s'auto nettoyé

Partager ce message


Lien à poster
Partager sur d’autres sites