seb_bg

Aide pour embrayage

Messages recommandés

hello
Bonsoir a tous,

Etant tout recent possesseur d une cagiva planet j' ai besoin de vos lumieres en esperant vite rattraper votre niveau en mecanique et pouvoir vous rendre la pareille ;)

J ai ramené ma belle ca va faire une semaine et tout va super sauf que elle appartenait a une fille qui a tres peu roulé et donc la tres peu fait tourner.
(C' est pour ca que j ai du mal a bien regler mon ralenti mes c' est une autre histoire)

Le soucis est que quand je decide de la faire tourner que je l ai laisser au point mort toute la nuit (il me semble que chaude ca me l a jamais fait)

Je passe la premiere elle cale direct ou bien impossible de passer ni la premiere ni aucune autre vitesse j appuie plusieurs fois sur l embrayage je la remue en pris et puis paf d un coup aucun soucis elle marche au poil.

Une fois lancé aucun soucis tous les rapports passent sans probleme et le point mort nickel.

Mon impression et que le fait de la laisser au point mort trop longtemps l embrayage accroche et faut le decoller et une fois l huile de boite chaude plus de soucis.

Alors que faire??? Sachant que j ai acheté de l huile de boite (motul transoil expert) et que lorsque je l ai acheté on m a fournis avec les disques d embrayages tout neuf (par contre j ai pâs la cloche ni les ressorts juste tous les disques)

dites moi que faire en esperant avoir etait clair

d' avance merci

Partager ce message


Lien à poster
Partager sur d’autres sites
alors j'ai eu le meme probleme aujourd'hui avec les meme simptome mais moi sa le fais a chaud aussi et c'est aussi un moteur qui a plus tournee de longtemps je pense demonter demain et vous tiendrai au courant du pourquoi et si oui ou non il fau changer les disques
un kit neuf n'est pas fourni avec la cloche tu garde la tienne avec les ressort
en reflechissant a ton probleme et au mien en meme temps
j'en ai deduit que il fallais demonter pour voir le topo

Partager ce message


Lien à poster
Partager sur d’autres sites

Super clin d'oeil

j ai pu lire ton post et j ai vu que la vidange n avait rien changer au probleme

Pour mon cas ca ne le fait pas tout le temps mais surtout au premier demarrage a froid

Merci de me tenir au courant c est super sympa

et pour changer les disques c est compliqué ? J ai jamais ouvert

Partager ce message


Lien à poster
Partager sur d’autres sites
non c'est pas un trop gros probleme (enfin pour moi)
faud juste faire gaffe au callage quand tu remonte le tout
et il y a moyen de le faire sans demonter le moteur du chassis
je vien de refaire le moteur de imatoumi il y a une semaine elle avais pas tourne depuis 6 mois et la aussi les disque etais legerement coller mais apres no problemo et depuis qu il roule plus le probleme

Partager ce message


Lien à poster
Partager sur d’autres sites
Merci pour le tuto super bien fait mais par contre pas tout compris au niveau du callage et des reperes?

Si tu peux mieux m expliquer et y a pas la reponse au niveau de l ecrou pour savoir la tension

Merci David et tiens moi au courant pour ton cas voir commet tu as resolu ton soucis

Partager ce message


Lien à poster
Partager sur d’autres sites
le mieux en demontent le cache du carter est de regarder tout les pignon avant d'enlever la cloche regarde en premier lieu le pignon de vilo c'est le plus degager (en haut a coter du pignon blanc en plastique
tu remarquera en regardent les dents un trai ou de la peinture blanche
puis regarde sur la cloche d'embrayage il y a une couronne denteler et la denouveau il devrais y avoir sur les dents deux trai graver ou de la penture blanche l un eloigner de l'autre par plusieur dents graver ou de la penture blanche
en suite regarde le pignon celui en bas du pignon de vilo il doit y avoir aussi un trai ou de la peinture blanche sur l'une des dent
quand tu a repairer tous les trais tourne ton moteur a la main (le mieux enleve la bougie tu aura plus facil a le tourne)
il fau que le piston soi au point le plus haut (point mort haut)
et que le trai du pignon soi en face d'un des trais de la couronne dentee de la cloche et que l'autre trai de la cloche soi en face du trai de pignon que se trouve en dessous du pignon de vilo
pfffffffffffff me suisje bien fais comprendre (pas facille sans photo)
pour la tension de l'ecrou je ne voi pas se que tu veu dir
ou alors tu parle du couple de serrage de l'ecrou

Partager ce message


Lien à poster
Partager sur d’autres sites
prend une des photo du tuto de nilon il a prix de belle photo et tu comprendra peut etre mieux

Partager ce message


Lien à poster
Partager sur d’autres sites

hahaha
j'ai oublier
avant toute chose vide bien l'huile du moteur avant de demonter (ben oui c'est du vecu) :mort de rire:
sinon tu risque de niker tes nike et ton sol

Partager ce message


Lien à poster
Partager sur d’autres sites
hello
Bon tous d'abord pour changé les disques d'embrayage tu na pas besoins de de démonté la cloche d'embrayage tu peut enlevé les disque en laissant la claoche en place ( Merci DDGMAX... -manitou- )

Comme cela pas de soucis de callage.... UP UP

De plus le schéma du callage est fournis sur le tuto par -manitou-Olive25

Vérifie bien la tension du cable car a premiere vue (je peut me tromper...)c ton cable qui n'est pas assez tendu (2 reglages guidon et boite a vitesse )
Sinon c super simple a sortir pour serrer ou desseré l'ecrou de la cloche il faut aplatir la rondelle qui est plié sur l'écrou ensuite il faut le "choquer" une clé de 22 a pipe avec un marteau feront l'affaire la cloche est libre donc tu ne peut ni serer ni desserer si tu ne choque pas a moin de mettre un tournevis dans les engrenage .....mais moi je ne te conseille pas

Tien nous au jus si c ok ...moi j'ai fait le mien il y a peine ...15 jours c trankill sauf si.....(voir le tuto....dailleur)

Partager ce message


Lien à poster
Partager sur d’autres sites

oui j'avais oublier les disques sortent sans la cloche merci de le preciser
alors apres demontage des disques
oui les disques etais bien coller et j'avais l'impression qu'ils n'etais pas fort imbiber d'huile
donc decollage des disques a la main et trampage pendant quelques heures
donc suite dans quelques heures

Partager ce message


Lien à poster
Partager sur d’autres sites
hello

Merci pour ces infos je vais essayer de retendre le cable dans un premier temps au guidon c' est deja desserer au maxxxxx

et sinon j' ai des disques neuf autant qu ils servent Twisted Evil

Merci pour les infos tiens nous au courant david voir si ca a resolu ton probleme.

Partager ce message


Lien à poster
Partager sur d’autres sites
ce que tu peu deja faire c'est le trampage des disques dans l'huile
comme cela tu est sur
meme si il trampe 2-3 ou 4 semaine

Partager ce message


Lien à poster
Partager sur d’autres sites

vi je vais le smettre a tremper comme ca quand je les monterai j aurai des disques super lubrifier tres bonne idee +1

Partager ce message


Lien à poster
Partager sur d’autres sites
alors apres remontage
les test ne sont vraiment pas concluant
j'ai meme essayer avec une pince grippe en tirant a fond sur le levier qui sort du cache moteur mais rien y fais que ce soi moteur froid ou chaud le probleme reste le meme donc ou il fau rouler avec et voir si a la longue les disque ne collent plus soi changer de disque et l'huile
le probleme c'est que je ne peu pas tester la moto sur route car pas d'assurance pour le moment et suite a un accident (en velo) et apres operation d'une hernie disquale je peu pas rouler en moto

Partager ce message


Lien à poster
Partager sur d’autres sites
ou alors essaye avec une top huile comme dis rico69100 dans mon autre post qui parle aussi de disque coller je pense aussi que l'huile a un role asser important

Partager ce message


Lien à poster
Partager sur d’autres sites

La aujourd hui j ai resseré le cable d embrayage a la source, nettoyé le filtre a air (l acces c est pas le top Evil or Very Mad ) mais le probleme persiste dimanche prochain je change les disques. Pas envie de bousiller de l huile a faire une vidange pour devoir tout vider pour changer ces disques. Sinon ca arrache sec mais boudiou en prmiere je viens d em appercevoir qu il faut pas trop lui tirer dessus elle c est comment dire .... levé metal110

Je vous tiens au courant

Partager ce message


Lien à poster
Partager sur d’autres sites
hello
Quand j'ai changé mon embrayage je n'est fait trempé aucuns disque avant....sur le tuto il y a les coté mini des disques et ressorts ton probleme peut venir de la...

Pour ce qui est de l'embrayage courage moi j'ai attendu + 2 mois chez VF RACING...et j'ai jamais recus les ressorts...

Partager ce message


Lien à poster
Partager sur d’autres sites
ben pour les ressorts
c'est pas ceux d'origine le type a qui j'ai acheter la moto fesais que de la piste il a mit des ressorts dur mais dur tres dur quand j'ai demonter j'ai vu 4 gros ressorts et deux fin
pour aujourd hui je conte redemonter laver les disque au breakcleaner et de les retremper dans une bonne huile comme tu me l'a conseiler
et je vous dis quoi ce soir

Partager ce message


Lien à poster
Partager sur d’autres sites
alos ce matin redemontage de l'embrayage
vider toute l huile qui etais quand meme tres noir et collante
j'ai pencher la moto a droite poser sur une chandelle pour vider le plus possible l'huile de m..de
netoyage des disques au breakcleaner
trempage et remontage des disques
ramplissage d'huile huile de boite 10-40
et puis test
ET LA surpriiiiiiise
enfin je peu passer les vitesses sans probleme sans qu elle cale
donc change juste ton huile et garde ton kit de nouveau disque
si tu vois que les tiens sont encore bon

Partager ce message


Lien à poster
Partager sur d’autres sites
Petitequestion surement stupide mais comment tu vois si tes disques sont bons?

Et tant qu a faire au lieu de faire une vidange toute simple ne vaut il mieux aps que j enleve les anciens disques et que je les mette a tremper avant de reremplir ou c' est pas la peine?

Car moi ca accroche juste quand elle n a pas tourner la premier me fait caler aussi tot mais une fois qu elle est passé et donc plus en prise ben plus de soucis (meme si mon point mort et de plsu en plus dur a avoir quand elle est allumé)

Merci d' avance

Partager ce message


Lien à poster
Partager sur d’autres sites
hello Pour l'usure des disques et ressorts il y a un tuto avec les cotes épaisseurs mini etc.... +1

Pour ce qui est de faire tremper tes disques euhhhh ....moi je n'en est jamais eu besoins et c dailleur ici que j'ai appris que certains le faisait....pour moi pas dincidence ?? HUMMMM

Pour ce qui de l'acroche de la premiere retend ton cable 2 réglage un u guidon l'autre sur le carter d'embrayage... yep

Pour le point mort probleme récuarnt sur nos belles...moi je descend en 1er et remonte ensuite de facons a l'avoir plus vite... c TOP

En espérant avoir répondu a tes attentes...

Partager ce message


Lien à poster
Partager sur d’autres sites
hello

Au niveau du cable je l' ai deja retendu.

Va falloir que j investisse dans vette pince pour mesurer l epaisseur...

Je me tate a faire juste une vidange voir ce sue ca donne mais au prix de l huile... Si c' est pour racheté un bidon pour le refaire...

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour mesurer l'épaisseur trouve toi un pied a coulisse - 10€ sur ebay

Si le cable est tendue alors je croie bien que c'est la fin de l'embrayage... desolé
Pour la vidange fait la quand tu change l'embrayage 15 euros chez cardy le top en synthese chez Motul UP UP

Moi c une vidange par an quoi qu'il arrive...après rien ne t'empeche de récuper l'huile si tu ne change pas l'embrayage de suite...

Courage....

Partager ce message


Lien à poster
Partager sur d’autres sites

ok pas de soucis merci pour la reponse.

Je pensais que recuperer l huile c' etait pas top et j ai effectivement acheté cette huile 10/10

Je vais peut etre faire une vidange voir ce que ca donne si ca colle toujours apres je recupere cette huile et met mes nouveaux disques.

merci rico

Partager ce message


Lien à poster
Partager sur d’autres sites