paolo

Problème réglage carbu dell orto vhsb 34 ld sur Freccia

Messages recommandés

Bonjour à tous, malgrés l'aide de plusieurs menbres via msn je reste en vrac avec mon carbu...

Donc d'origine en 28 j'ai monté un dell orto vhsb 34 ld d'origine aprilia rs

Au débur j'avais l'essence qui coulais à flot par le trop plein de la cuve et aprés plus bidouille sur les flotteurs le problème à été résolu...

L'aiguille était au premier cran quand je l'ai démonté et je l'ai mis au 3ème !!! et ça allait vraiment pas sauf en roulant... j'ai donc remis au 1er cran, y'a du mieux mais toujours pareil ???

Le problème est :

La moto démarre nikel mais qu'au starter, dés que je le coupe le régime augmente jusqu'a 4000 voir plus puis redescend doucement à 3000 et tombe d'un seul coup pour s'éteindre ???

J'avais monté un robinet avec durite qui part à la pipe, j'ai remis celui d'origine et pareil ???

Merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites
ton probléme est du a la dépression !
mauvais réglage de richesse ou de ralentie en fonction de ta richesse !

tu fais comme le's) post de réglage ralentie et tu te proménes avec un tournevis pour affiner ! te fais pas de soucis ! ou que ton gicleur de ralentie n'est pas de bon calibre !

Partager ce message


Lien à poster
Partager sur d’autres sites

vérifie tu dois avoir un collecteur de 38 et en plus un admission direct ! donc il te faudra peaufiné tu n'as ni une mito ni une SuperCity
regarde la WMX jusqu'a 37 le carbu pour une 125
http://www.cagiva-supercity.com/wmx125.html

pourrais-tu nous photo de ton admission merci d'avance !

Partager ce message


Lien à poster
Partager sur d’autres sites