206RC

Ne demarre pas pipe d admission usée

Messages recommandés

Bonjour, voila ma moto quand elle demarre s emballe a 7000tr et se stabilise, puis se coupe toute seul. La elle ne demarre plus du tout j ai la pipe d admission porreuse je n en trouve pas d autre. Que puis je faire ?

Merci d avance

Partager ce message


Lien à poster
Partager sur d’autres sites
Merci a toi ! C est vraiement domage que ca soi la guerre pour les piece !

Pour mon probleme de demarrage quelqu un peut il me donner une piste ?

Partager ce message


Lien à poster
Partager sur d’autres sites
comme ya beaucoup de piéce commun "moteur" tu es sauvé pour un p'tit moment ! ya que la pipe qui pose un réel probléme

tant que ta pipe n'est pas étanche c'est dur de te dire ! peut être un réglage carbu ! une bougie hs ! une prise d'air ... à suivre si tu es pressé prend contact avec duckmoto j'ai peur que le site te prenne beaucoup de temps !

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut apres un bon nettoyage elle demarre normalement puis cale toute seul apres plusieur tentative a chaud elle ne demarre plus cela vien de la prise d air pipe d admission ou d un reglage carbu trôp riche ?

Partager ce message


Lien à poster
Partager sur d’autres sites
vérifie tes gicleurs et compare avec le manuel ya normalement pas besoin de les changés tu es déjà débridé en 34 ! encore que 152 ou 160
http://cagiva125-supercity.ephpbb.com/bougie-carburateur-f19/dell-orto-vhsb-34-t1211.htm
mais certainement pas la cause de ton ralentie

aprés ça peut être ta visse de richesse ! mais look ça peut t'aidé
https://servimg.com/image_preview.php?i=552&u=11165329

fais un test démarre là et badigeone ta pipe d'essence tu verras si le régime bouge je déconseillerai de continuer de rouler dans ses conditions remédie a se probléme rapidement au risque d'être trop pauvre ! et en plus tu peux avoir des parties de ta pipe qui peuvent se détaché et aller direct dans ton cylindre !

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok merci pour vos responses mais pour la pipe d admission impossible d en trouver une !

Partager ce message


Lien à poster
Partager sur d’autres sites
je suis en attente de leur reponse. cagiva suisse peut peut-etre en evoir non ?

par contre je n ai toujours pas trouvé a chaud le moteur s emballe monte dans les tours tout seul se stabilise a 6000tr puis s arrete.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci il m on repondu il on la pipe d admission pour 34euro Smile J espere que ca va resoudre mon souci

Partager ce message


Lien à poster
Partager sur d’autres sites
Es ce que mon probleme peut il venir du volant magnetique ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Maitenant elle ne demarre plus du tout quand j appui sur le start j entend un ptit bruit de bizzzzzz mais rien d autre. Elle ne se lance plus comme avant. Qu esce que c est ?

Partager ce message


Lien à poster
Partager sur d’autres sites
ben si la pipe ne resou pas le probleme
regarde toujour ton volant
j'ai eu le coup plusieur fois le volant est fragile et il faut pas le serrer comme un dingue ou le laisser tomber si tu le serre de trop il risque de ce fissurer ,comme l'axe est conique si tu serre de trop il casse en generale c'est au nivau de la rainure ou passe la clavet comme c'est la qu il y a le moin de matiere il se fissure ,s'ecarte est ton repere d'allumage est fausser
et si tu le laisser tomber ou que tu le cogne trop fort les aiments a l'interieur du volant se cassent en petits morceau et quant tu le secoue tu entend les morceau d'aiments qui se trimbale a l'interieur et ca c'est pas trop bon non plus
regarde aussi la petite clavet quand tu enleve ton volant
les simptome sont que la moto fonctionne tres aleatoirement
les montees franche en regime sont tres dur voir impossible
il faut vraiment accompagner la poigner pour que la moto avance +- normalement
et les haut regime a partir de +- 7000 trm elle broutte
style brrrreeerreeereeeereeee (je le fais bien hein) et a ce moment la si tu ouvre a fond elle redescend

Partager ce message


Lien à poster
Partager sur d’autres sites
206RC a écrit:
Maitenant elle ne demarre plus du tout quand j appui sur le start j entend un ptit bruit de bizzzzzz mais rien d autre. Elle ne se lance plus comme avant. Qu esce que c est ?


démarre plus ça fait pas le bruit de ton démarreur ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Merci pr tes explications close. Peux tu me dire ou se trouve le volant pour que je le verifie ?

cfoug : En faite ta plus le bruit du lanceur tu sais quand ta moto ve pas demarré et la j ai qu un bzzzz

Partager ce message


Lien à poster
Partager sur d’autres sites
Et a foid elle vient de redemarré sans probleme avant de caler quelques minutes apres . . .

Ca me rend fou mddrrr

Partager ce message


Lien à poster
Partager sur d’autres sites
Re bonjour a tous !

Voila pipe d admission changé la moto demarre parfaitement starter relevé seul probleme quand je l enleve elle tourne nikel mais tient pas le ralenti ! Plus d essence ?

Partager ce message


Lien à poster
Partager sur d’autres sites
hello
Alors si j ai bien compris avec le starter ca marche nickel sans elle calle.

ALors soit pas assez d essence soit trop d' air car le fait de mettre le starter te permet d avoir un melange essence air plus riche.

si c' est l' essence qui n arrive pas suffisament verifie les filtres car si il t en a un d obstrué ben l essence n arrive pas en quantité suffisante pour stabiliser ton moteur je te laisse te referer a ton manuel de supercity pour savoir ou ils sont ( sur planet et ca doit etre similaire sur sc )

Un au niveau du carbu.
Un au niveau du reservoir

Je te conseil ( ca n engage que moi) d enlever ta durite d arriver d essence de ton carbu ouvre l essence siu ca coule abondament ton filtre reservoir doit pas etre mal ( ca t evite de purger le reservoir pour verifier l autre filtre) si par contre ca coule avec comme des a coups ben le filtre reservoir est sale.

si ton carbu est bien propre ( y a un tuto de cfouq pour nettoyer le carbu sans le demonter) regarde si au niveau de ton cable d accelerateur (qui et relié a ton carbu) si il est bien en place si ton boisseau s ouvre bien sans gene (car moi j ai eu ce soucis)

Et pour finir si c' est un probleme d air ( trop riche si avec ton starter tu compense ) et que ta pipe est neuve regarde si sur ton carbu t as pas une prise d air si ton collier de ta boite a air est bien serré.

T as essayé de visser ta vis de richesse a fond en enlevant ton starter? car apres a part un reglage carnu ben je vois pas

En esperant t avoir aidé

Partager ce message


Lien à poster
Partager sur d’autres sites
Ton pb de ralenti peu venir de:
- prise d'air: carbu / pipe ou pipe / carter
- gicleur ou circuit de ralenti bouché ( en fait, c'est un tube d'émultion, il faut le bon tournevis pour pas l'abimer lors du démontage!)
- vis de richesse et de ralenti mal réglée !!

Partager ce message


Lien à poster
Partager sur d’autres sites
Trouvé le tuyaux entre le reservoir et le carbu legerement bouché !l essence n arrivait pas au carbu !
maintenant probleme comment réamorcé en espererant que les impurté ne soit pas trop allé dans le carbu !

Partager ce message


Lien à poster
Partager sur d’autres sites
le ré-amorçage va se faire automatiquement , par contre toutes les impuretés vont obligatoirement dans le carburateur et risque de boucher tes gicleurs .

Le mieux est de fermer l'arrivée d'essence , de dévisser la cuve sous le carburateur et de bien la nettoyer .

Partager ce message


Lien à poster
Partager sur d’autres sites
perso je te conseil de demonter ton carbu entierement pour le decrasser comme ca tu est sur de ton coup et tu devras plus redemonter si jamain ca fonctionne pas c'est pas dur et ca prend pas longtemps

Partager ce message


Lien à poster
Partager sur d’autres sites

C est bon merci elle a demarré y avais ca et la bougie noyé ! Par contre sur l avant y a deux cable qui partent vers le guidon j en ai cassé un sans faire expres en voulant demonter la bougie le plus proche du carbu a quoi sert il ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Par contre peu on diminuer le debit de la pompe a huile car elle en envoi bcp trop ca ressort par le pot ?

Partager ce message


Lien à poster
Partager sur d’autres sites
206RC a écrit:
Par contre peu on diminuer le debit de la pompe a huile car elle en envoi bcp trop ca ressort par le pot ?


c'est pas le débit de la pompe a huile qui faut
diminuer , mais plutôt les 2 joints torique ( viton - résiste a la
chaleur ) qui font l'étanchéité entre le pot et le cylindre .

Partager ce message


Lien à poster
Partager sur d’autres sites
pour que quelqu'un te donne une réponse juste !
actualise ta feuille de personnage !
donc pour ceux qui ont une sc !
sinon une photo parlerai mieux !

Partager ce message


Lien à poster
Partager sur d’autres sites

Désolé je suis nouveau je sais pas comment faire lol !

Pour la photos voici ! C est donc la parti a gauche ou il n y a pas le cache caoutchoux

Partager ce message


Lien à poster
Partager sur d’autres sites
sur ta photo a droite
le deux cable au dessus de cts "commande de valve" !
relié au moteur de commande de valve
ç'est ça !

Partager ce message


Lien à poster
Partager sur d’autres sites
oui , car ta valve ne fonctionne plus et reste en position fermé , d'ou une perte de puissance énorme .
Cable a remplacer et réglage de la CTS obligatoire .

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok merci j ai appelé el magasin pour la faire changer j espere qu il trouveront la piece facilement ! Mon probleme de moteur qui cale quand j enleve le starter peut venir de la non ?

Partager ce message


Lien à poster
Partager sur d’autres sites
David Close a écrit:
non cela ne peu pas venir de la valve
il y a aussi un tuto sur la reparation des cables si tu veux


le cable cassé vient de la valve , mais cela n'empêche pas la moto de démarrer !!!

Partager ce message


Lien à poster
Partager sur d’autres sites
Oui et en demontant la bougie je m apercoi qu a chaque fois que la moto cale la bougie est noyé d huile !

Partager ce message


Lien à poster
Partager sur d’autres sites
d'huile = réglage pompe !
essence = réglage carbu !
ou fuite du liquide de reffroidisement joint hs ?

Partager ce message


Lien à poster
Partager sur d’autres sites