dave

besoin d'aide reste un fil

Messages recommandés

bonjour à tous

je suis actuellement sur le remontage de ma mito et il me reste un fil a brancher mais je ne sais pas ou il vat car ce n'est pas moi qui la démontée.
c'est un fil bleu avec une cosse plate male il arrive devant la bobine dans une gaine qui contient d'autres gaines avec des fils les autres c'est ok mais pas celui-la.
encore une fois j ai besoinde vos connaissances surtout qu il ne me reste que ca sinon je pense pouvoir la demmarrer mais la batterie doit etre a plat car si j'essaie de demarrer sa clique sous la selle et le démareur ne fonctionne pas.

merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites
sinon en théorie les fils bleu c' est pour la masse avec un cosse plate ca doit etre pour relier au cadre par un vis essaye de le faire toucher ton cadre et demarre peut etre que la magie operera...

Partager ce message


Lien à poster
Partager sur d’autres sites
j'essai demain et je dirais ce qui se passe

bonne soirée

Partager ce message


Lien à poster
Partager sur d’autres sites
le fil bleu avec la cosse plate ronde s'enfile dans la vis de fixation de bobine Haute tension .

Partager ce message


Lien à poster
Partager sur d’autres sites

Il est pas trop fort cagivabox hein franchement...

J avais dis que c' etait une masse pour mettre avec un vis presque une bonne reponse pour moi j'ai rien fait

Mais cbox 10/10

Partager ce message


Lien à poster
Partager sur d’autres sites

Et ca fait mortel l ignition ngk au fait +1 la on le vois bien
racing vous avez dit racing...

Partager ce message


Lien à poster
Partager sur d’autres sites
merci

j'ai démarrer la bete et tout fonctionne a partir le voyant hi beam qui reste allumer mais je ne trouve pas a quoi il sert tout comme ce fil car il ya deja la masse sur la bobine

Partager ce message


Lien à poster
Partager sur d’autres sites
donc le moteur demarre bien mais il ya comme un claquement un niveau bas moteur pourtant il n y avait presque pas de jeu quand j'ai remis mon cylindre piston et l'ancien proprietaire roulais toujours avec un cylindre hs car 120 a fond
est ce qu'il y a un risque a rouler comme ca?

Partager ce message


Lien à poster
Partager sur d’autres sites
est-ce que ça peut être ton allumage ?
tu pourrais nous faire un enregistrement avec un apn !
car le bruit d'une cagiva ça claque un peu !

Partager ce message


Lien à poster
Partager sur d’autres sites
je viens de mettre un sujet la dessus si tu peux donnez ton avis sa m'interresse énormément

Partager ce message


Lien à poster
Partager sur d’autres sites