mutema

Problème ! bougie touche piston !

Messages recommandés

Bonjour à tous, j'ai finit de remonter mon moteur, et je l'ai fait tourner par le demarreur juste pour voir... le piston est bloqué par la bougie !J'ai mit dans ma pochette de joint le plus épais et j'ai une culasse 200C !Parcontre y'a moulte compression, lorsque je le fait tourner sans la bougie on entends un joli "sluuuurp" !Help !

Partager ce message


Lien à poster
Partager sur d’autres sites
alors là ! ç'est quoi cette histoire ton cylindre doit être normalement de même hauteur que ton ancien ?
comment tu t'es rendu compte que ton piston touche ta bougie ?

Partager ce message


Lien à poster
Partager sur d’autres sites
oui mais sur ma 200c le gars avait mit un piston plat, hors sur une 200C c'est un piston bombé, donc ca devait je pense pourvoir laisser passer une bougie à culot long, mais la je crois qu'il me faut une bougie à culot court !

Partager ce message


Lien à poster
Partager sur d’autres sites
La bougie sur la 200C ne depasse pas du tout, une fois serrée, à l'interieur de la culasse, tu n'a que l'electrode qui depasse.

Partager ce message


Lien à poster
Partager sur d’autres sites
mutema a écrit:
BR9ES , il me faudrait une BR9HS non?


Oui , c'est exactement cela BR9HS = culot court

Partager ce message


Lien à poster
Partager sur d’autres sites
salut tout le monde
Moi perso je trouve ça quand même très bizarre que t'arrive a toucher la bougie avec le culasse,car ya quand même pas mal de marge normalement.A moins que ta culasse est été modifié.

Partager ce message


Lien à poster
Partager sur d’autres sites
demonte ta culasse et vis simplement ta bougie et regarde de combien elle depasse tu peu meme nous faire une photo on taidera avec ça

pour choisir ton joins d'embase tres important tu met ton piston au point mort bas et tu met l'epaisseur de joint qui permettra a ton piston d'ouvrir completement l'echappement

pour verifié tu passe ton doigt par le conduit d'echappement et tu doit avoir le haut du piston qui arrive a fleur
si le piston bouche un peu l'echappement tu augmente l'epaisseur du joint et si il ya de la marge tu réduit l'epaisseur moi il m'a fallu 2 joins

Partager ce message


Lien à poster
Partager sur d’autres sites
ce qui veux dire que je dois revider mon circuit de refroidissement....On va tenter la bougie à culot court d'abord ^^.Mais ce que je trouve étrange c'est qu'avant j'avais un piston plat avec la 200C....

Partager ce message


Lien à poster
Partager sur d’autres sites
Les culasses Cagiva (mito, planet, SC, piston plat ou bombé) sont uniquement prévues pour des bougies culot long (type BR9EG).
Ton pb ne vient pas de ta bougie !!

Est-ce que quand tu fais tourner ton moteur à la main (par le volant magnétique), tu sens le piston venir buter contre la bougie ???

Partager ce message


Lien à poster
Partager sur d’autres sites
Moi je pense que ton piston il vient en buté sur la valve d'échappement qui doit-être mal calée et dépasse dans le cylindre .
Mais pour en avoir le coeur net il faut que tu vidange ton liquide de refroidissement et que tu dé-culasse , c'est rapide et cela te permettra de voir la valve et aussi si ton joint d'embase moteur n'est pas trop épais .

Partager ce message


Lien à poster
Partager sur d’autres sites
le liquide une bassine en dessous tu le récupéres !
mais vérifie si ton piston "as-tu encore l'emballage" correspond a cagiva !
une erreur ça arrive !
j'ai un vieux qui traine si tu veux une côte !

Partager ce message


Lien à poster
Partager sur d’autres sites
oui je sens le piston venir buter contre la bougie, alors que sans ca passe !Ca coulisse très bien d'ailleurs sans la bougie, c'est avec que ca couac !

Partager ce message


Lien à poster
Partager sur d’autres sites

Je viens de contrôler sur une culasse de SC avec un piston bombé.

Quand le piston touche la culasse, la bougie est encore à 2-3 mm de distance.

Donc normalement, c'est physiquement impossible que ton piston bute contre ta bougie!!!

- donc soit ta culasse a été modifiée (réusinée) !!
- soit ton piston est hyper bombé et non conforme à l'origine (peu probale)
- soit ta bougie est non conforme au standart BR9E ( garde la, c'est un collector, un jour elle vaudra de l'argent Smile )

Plus sérieusement, il y a de forte chance que tu sois tombé sur un préparateur en herbe qui avait mis un piston plat et réusinait la culasse en conséquence pour corriger le taux de compression d'où tes déboires avec un piston bombé d'origine SadSad

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon je viens de déculasser, et je pense que l'aventure cagiva va se finir très vite :On voit des traces de serrage.

Partager ce message


Lien à poster
Partager sur d’autres sites
Je vois pas de traces de serrage , tu les voies ou ???

Par contre la trace sur le piston on dirait bien le coin de la valve , regarde si tu n'as pas de jeu dans la valve en tirant dessus avec le doigt .

Partager ce message


Lien à poster
Partager sur d’autres sites
on voit des lignes de chaque coté de la sortie d'échappementsur la photo 1 ( c'est très léger), et des traces des segments sur la photo 2 au PMH.

Partager ce message


Lien à poster
Partager sur d’autres sites
là les pro te diront car je vois des traces mais pas de serrage !

Partager ce message


Lien à poster
Partager sur d’autres sites
beh disont que pour moi des traces dans un cylindre c'est pas bon !Et la moto fait un bruit étrange métallique, qu'elle ne fesait pas avant, genre un "tingtingtingting" lorsque j'ai actionné le démarreur hier.

Partager ce message


Lien à poster
Partager sur d’autres sites
vérifie sur le bord des segment si tu n'aurais pas une remonté de limalle !

d'actionner le démarreur sans culasse en huilant bien avant
et valve réglé en conséquence ! ça te permetra de voir d'où provient le bruit ! (attend confirmation d'autre personne avant !)

Partager ce message


Lien à poster
Partager sur d’autres sites
ELLE A DEMARREEEEEEEEEEEEEEEEEEEEEEE !Et j'ai trouvé d'ou venait le bruit étrange, les dents du démarreur et de la grande courroie sont bouffés, donc elles ont du mal à s'enclencher ! Parcontre paye ton barouf sans la cartouche ^^.J'ai aussi une fuite de liquide de refroidissement, à l'arrière du cylindre, je pense que je n'avait aps assez serré la vis, car j'avais peur de tout péter !En tout cas trop content !

Partager ce message


Lien à poster
Partager sur d’autres sites
en fait le bruit que j'entendait c'était le demarreur qui arrivait à s'enclencher ^^.

Partager ce message


Lien à poster
Partager sur d’autres sites
Tu dois être rassuré !
Mais maintenant il va falloir être patient pendant le rodage ;)

Partager ce message


Lien à poster
Partager sur d’autres sites
juste un truc...c pas que j'veu jouer le rabajoie, mais t'es sur d'avoir la bonne épaisseure de joint d'embase?
La première fois que j'ai remonter un moteur, j'avais mis un joint épais et au démarreur je sentais le piston taper sur la cullasse...pour ma part il a fallut un joint épais et un medium...par contre, en tant que spécialiste du sérrage, je te rassure ton cylindre n'en a aucune trace...d'ailleur c impossible de sérrer alors que la moto n'a pas encore démarré!

Partager ce message


Lien à poster
Partager sur d’autres sites
oui ,d'accord avec stark ,par contre sur mon ancienne becane une gilera sp01 ,on ne trouvait plus que des pistons bombés en adaptable ,or le piston d'origine etait un plat.On a du limer la chambre de combustion de la culasse sur deux mm pour que ca ne tape pas au pmh XD donc fais attention =)

Partager ce message


Lien à poster
Partager sur d’autres sites