Aller au contenu

 

Plus qu'un site, plus qu'un réseau social, les membres de Motards.net informent, partagent, donnent des astuces et conseils sur tous les 2 roues. Les motos et scooters anciens ou récents n'auront plus de secret pour vous !

Inscrivez-vous maintenant pour avoir accès à toutes nos fonctionnalités. Une fois inscrit et connecté, vous pourrez rejoindre un Club de motards, participer aux discussions, vous inscrire à un événement moto (balade, roulage, stage), ajouter votre site dans l'annuaire et bien plus.

Bienvenue sur Motards, le site qui vous informe sur tous les 2 roues. Plus qu'un site, plus qu'un réseau social, découvrez tout l'esprit motard en ligne ! Parcourez dès à présent les clubs, forums, tutoriels et photos de la communauté de motards pour vous informer au mieux sur la thématique de la moto et partager votre passion avec d'autres passionnés.

Motards vous offre la possibilité de créer un club gratuit sur ce site. Le club est un mélange de forum et de groupe Facebook qui vous permet de regrouper une communauté et partager votre passion avec des amis ou motards comme vous. Vous disposez alors de tous les outils pour gérer votre communauté et la faire grandir sur Motards.

Vous avez envie d'améliorer votre conduite ? Rouler sur circuit ? Aller vous balader en 2 roues ? Découvrez le calendrier des événements moto et scooter. Vous pourrez ainsi vous inscrire aux sorties moto, stages de pilotage ou encore aux roulages et autres rassemblements. Et pourquoi ne pas créer votre événement pour rassembler les motards de votre région ?

encore une tuille


will931

Messages recommandés

J'ai une freccia elle demare nikel tout les voyants s'allument je roule 3 kms elle s'arrete et lorsque je remet le contact les voyants temoins ne s'allument plus le demareur tourne mais elle ne demare plus et le pot fait un spchiiiiiiiit
si quelqu'un sait d'ou ça vient la je craque!
Je précise que j'ai changé la batterie.
merci de votre aide!

Lien à poster
Partager sur d’autres sites
oui comme ca tous fonctionnes mais tu a peut etre des broches oxider ou mal enficher ,un courjus ou une masse mal fixe
tu a beaucoup de vibration sur un deux temps j'ai deja eu le coup de devoir reserer des boulons
regarde aussi les cosses de batterie si elles sont bien serrer
regarde aussi le regulateur de tension qui se trouve en dessous de la coque arriere (c'est un boitier noir en metal avec des ailettes et une broche platte avec 5 ou 6 fils je croix)
pour cette piece je ne sai pas te dire comment la tester
si tu en a une de stock change la et voi ce que cela donne
Lien à poster
Partager sur d’autres sites
pour tester ton régulateur !
http://cagiva125-supercity.ephpbb.com/partie-cycle-electricite-transmission-f40/test-batterie-regulateur-ou-alternateur-hs-t2142.htm

si tu as de l'electricité a ta bougie ton démarreur qui tourne il se peut que se soit au niveau du bouton arret d'urgence !
mais normalement ça ya pas de courant a ta bougie !
sinon aprés met un peu d'essence dans ton cylindre ! et tente le
Lien à poster
Partager sur d’autres sites
zuute a écrit:
sur le rotor c'est le volant moteur.....la bobine d'allumage c'est a la fin du câble de bougie juste après l'antiparasite.....


exact , moi je voulais parler des bobines du stator qui serait HS lors de la monté en température du a une dilatation .
Mais effectivement la bobine d'allumage sous la selle , peut-être elle aussi la cause première
.
Lien à poster
Partager sur d’autres sites
ton probléme electrique est surement la cause !
vu que ça t'es arrivé en même temps
mais ou !
essaie de démonté toutes tes ampoules sauf tableau de bord !
et vérifie par partie tableau de bord ! avec un voltemétre

ç'est certainement pas ton cdi grillé sinon tu n'aurais pas d'étincelle !
et même sans t'es ampoules de tableau bord marche
la bobine idém
sauf si ça déconne là ?

si yavait pas ton probléme d'ampoule
j'aurai dis un probléme d'allumage ou un serrage regarde mutena il avait encore de la compression mais pas suffisante pour aller jusqu'au ralentie !

bon courage tiens nous au courant ! "ok j'ai rien dit !"
Lien à poster
Partager sur d’autres sites
×
×
  • Créer...

Information importante

En utilisant ce site, vous êtes d’accords avec nos Conditions d’utilisation. Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer.