suub

ralenti moteur à 9000trs/min!

Messages recommandés

salut à tous!après avoir remonté une gilera sp01 ,je viens de recuperer une supercity qui n'a pas tourné depuis deux ans! alors donc s'en est suivi vidange de tous les fluides ,nettoyage carbu ,filtre ,pipe ,boite à clapet(un bout d'environ 0.5*0.8mm a disparu Oo)reglagede la longueur du cable d'accelerateur, et cependant malgré cela,le ralenti reste extremement elevé (9000!),malgré reglage de la vis de richesse. je ne trouve pourtant pas de prise d'air ..j'attends votre aide avec impatience,merci à tous !

Partager ce message


Lien à poster
Partager sur d’autres sites
tu dis que sur la boite à clapets il manque un petit bout
si c'est sur les lamelles cherche pas plus loin ton probleme de ralenti
fut un temps j'avais un probleme de ralenti qui ne descendait pas sur une 80 cm3 et le probleme venait des clapets qui ne se fermaient plus

Partager ce message


Lien à poster
Partager sur d’autres sites
spectro a écrit:
tu dis que sur la boite à clapets il manque un petit bout
si c'est sur les lamelles cherche pas plus loin ton probleme de ralenti

fut un temps j'avais un probleme de ralenti qui ne descendait pas sur une 80 cm3 et le probleme venait des clapets qui ne se fermaient plus


Exacte , faut pas chercher plus loin !!!! +1

Partager ce message


Lien à poster
Partager sur d’autres sites

ok merci à vous =) revision revision pour la,et des que j'ai le temps je m'en occupe et vous tiens au jus^^ par contre question,les clapets d'origines sont en carbone? HUMMMM (montée avec le dell orto 34 ..)

Partager ce message


Lien à poster
Partager sur d’autres sites