Manu57

Ca vibre Ca vibre !!!!

Messages recommandés

Salut à tous,

je viens d'aller faire un tour d'essai avec cette fameuse mito, et je trouve qu'elle vibre énormément. Il y a en fait plusieurs points de vibrations, mais quand je roule à 4-5000 tr/min, j'ai l'impression que le moteur claque, bruit qu'il n'y a pas quand le moteur tourne à l'arrêt, même quand je donne des coups de gaz. Est-ce que c'est pareil chez vous ? Sinon, ça pourrait être quoi ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Vu le titre du post, on peut penser à un mauvais calage de l'arbre d'équilibrage.

Partager ce message


Lien à poster
Partager sur d’autres sites
Tonton a écrit:
Vu le titre du post, on peut penser à un mauvais calage de l'arbre d'équilibrage.


+1

Partager ce message


Lien à poster
Partager sur d’autres sites
Il faut vidanger la boite, démonter le carter d'embrayage (à droite) et contrôler les repères sur les pignons pour contrôler le calage.
Voir le manuel de réparation.

Partager ce message


Lien à poster
Partager sur d’autres sites
Moi aussi j'avais a peut près ce même problème! il y avait tellement de vibration que mes carénages fissuraient à chaque fois.Pourtant j'avais acheté ma moto neuve et dès les 1er kilomètres je ressentais ces vibrations. Et je n'ai jamais su d'où venait cette anomalie! était ce comme vous le dites un mauvais calage ou?? je ne sais trop quoi!! mais je peux vous dire que ce n'est pas agréable du tout d'avoir des fourmilles au C.e à chaque fois qu'on prend sa moto.

Partager ce message


Lien à poster
Partager sur d’autres sites