nicosaurus

actuateur ou moteur de valve disséqué

Messages recommandés

Bonjour à tous!

suite à mon problème de valve, et après de nombreux test, j'ai découvert que c'était mon actuateur qui déconnait. Alors je me suis dit, je tente le tout pour le tout, je prends mes outils de dissection, et je l'ouvre pour le nettoyer, le regraisser, et éventuellement le réparer..

ATTENTION, CONTENU CHOQUANT, ceux qui ne supporte pas la vue de la graisse et des rouages, passez votre chemin!!! Laughing

bon alors, des photos valent mieux qu'un grand discours c TOP :

Vue général:






L'intérieur, sans les engrenages






Le capteur de position (à poil..)








Le moteur de valve :



sur les photos suivantes on voit clairement les deux charbons et si vous faite bien attention, deux fil de cuivre sont coupés car ils ont fondus.. j'ai donc 2 bobines qui ne marchait pas.., le problème pouvait venir de là.











la cloche :




toutes les pièces..






Voili voilou..

Partager ce message


Lien à poster
Partager sur d’autres sites
Si je peu me permettre , ce que tu as démonté est un moteur de valve , l'actuateur c'est cela :

Partager ce message


Lien à poster
Partager sur d’autres sites
En effet , je n'ai jamais fais gaffe a ce détail , car mon moteur de valve " actuateur +1 " n'a pas de référence et d'écriture comme sur le tiens , donc moteur de valve = bien actuateur et boitier CTS = contrôleur de valve .

10/10

Partager ce message


Lien à poster
Partager sur d’autres sites
nicosaurus a écrit:
Bonjour à tous!

suite à mon problème de valve, et après de nombreux test, j'ai découvert que c'était mon actuateur qui déconnait. Alors je me suis dit, je tente le tout pour le tout, je prends mes outils de dissection, et je l'ouvre pour le nettoyer, le regraisser, et éventuellement le réparer..

ATTENTION, CONTENU CHOQUANT, ceux qui ne supporte pas la vue de la graisse et des rouages, passez votre chemin!!! Laughing

bon alors, des photos valent mieux qu'un grand discours c TOP :
.............................................................

Voili voilou..



salut

Profites en pour regarder si ton collecteur ne pivote pas autour de son axe....(moteur)
j'ai eu un problème similaire sur le mien...fil coupé et malgré après l'avoir ressoudé ça se recoupait...
j'ai fini par trouver, en fait c'est ce collecteur qui pivotait à chaque rotation du moteur et me décalait (en plus) le "point mort" du cycle...

Partager ce message


Lien à poster
Partager sur d’autres sites
cagivabox a écrit:
En effet , je n'ai jamais fais gaffe a ce détail , car mon moteur de valve " actuateur +1 " n'a pas de référence et d'écriture comme sur le tiens , donc moteur de valve = bien actuateur et boitier CTS = contrôleur de valve .

10/10


A ton service c TOP

Partager ce message


Lien à poster
Partager sur d’autres sites
fghf a écrit:

salut

Profites en pour regarder si ton collecteur ne pivote pas autour de son axe....(moteur)
j'ai eu un problème similaire sur le mien...fil coupé et malgré après l'avoir ressoudé ça se recoupait...
j'ai fini par trouver, en fait c'est ce collecteur qui pivotait à chaque rotation du moteur et me décalait (en plus) le "point mort" du cycle...


Qu'appelles tu collecteur?

Partager ce message


Lien à poster
Partager sur d’autres sites
[quote="nicosaurus"]
fghf a écrit:


Qu'appelles tu collecteur?


c'est la partie cylindrique composée de petite lamelles de cuivre, là ou sont soudés les fils des bobines, et là ou frottent les balais charbon...

Partager ce message


Lien à poster
Partager sur d’autres sites