seb_bg

Batterie qui ne tient pas la charge

Messages recommandés

hello la team

Alors voila j'avais un soucis au niveau de la batterie qui meme rechargé a bloc ne tenais pas la charge tres longtemps je me suis dis elle est morte donc j en ai mis une nouvelle.
Ma nouvelle batterie a donc 3 semaines.
Ben tout a l heure elle a démarrer nickel par contre des fois (meme si maintenant c rare) a froid je passe la premiere et paf un accoup elle cale bref j essaye de la redemmarrer et la plus assez de jus donc un coup de poussette et elle ronronne mais ma batterie est neuve et apres mon petit tour elle a redemarrais sans probleme donc elle se recharge (peut etre pas suffisament?)
Apres la il fait froid peut etre que c est pas bon vu qu elle tourne qu une fois par semaine au mieux avec ce temps de chiotte.

Pourtant j ai testé la batterie voir si eteinte elle "fuyait pas" mon voltemetre est bien resté a 0 donc tout roule...

Peut etre l alternateur qui ne recharge pas assez qu est ce qui s usesur un alternateur?
Peut etre le froid et le fait qu elle tourne pas souvent?

J attend vos avis merci

Partager ce message


Lien à poster
Partager sur d’autres sites
salut,
ben moi j'ai eu le même problème !
ma batterie d'origine a laché cet hiver et elle s'est mise à ne plus tenir la charge.Si je roulais assez elle se rechargeait mais si je restais ne serait-ce qu'une heure sans rouler, elle était à plat.
Je l'ai changée mais la nouvelle n'est pas assez puissante ( 5 Ah ), c'en est une que j'ai trouvée pour 10€, juste pour ne pas avoir de coupure au moment ou j'allumais les phares, car avec la batterie à plat, si je gardais mes phares , la moto ne tenait plus le ralenti et calait, et impossible de la redémarrer tant qu' ils n'étaient éteints.
Je verrai ça à mon retour en mai, je remettrai une batterie neuve de qualité
En ce qui te concerne, je ne comprends pas pourquoi ta moto cale quand tu passe la première ( sauf si tu débrayes pas...), ou alors ton embrayage n'est pas assez tendu ou tes disques restent collés.Pour ta batterie, si elle est assez puissante, elle devrait tenir plusieurs coups sans être rechargée ( mon ancienne tenait au moins 15 essais de démarrage ).
C'est bizzare encore cette affaire là, encore un mystère Cagiva

Partager ce message


Lien à poster
Partager sur d’autres sites
hello

si si je débraye lol! non je pense que c est le fait de la laisser tourner 10 min les feux allumer pour la faire chauffer plus le mauvais temps plus le fait que je roule tres tres peu en ce moment le tout combiner vide la batterie au bout d un certain temps mais je l ai prise et ce matin je l ai senti faibril ma batterie mais ca a démarrer j ai roulé et niklel ca recharge bien donc a voir...

En ce qui concerne le fait que de temps en temps ma premiere a froid me fait caler c' est mon cable d embrayage qui n est pas assez tendu car mon embrayage est neuf et ma vidange a 500 bornes clin d'oeil

Partager ce message


Lien à poster
Partager sur d’autres sites