getayeah3

Supprimer sa batterie, comment faire ?

Messages recommandés

Salut à tous,
Voilà, histoire de gagner un peu de poids, je voudrais supprimer la batterie et le démarreur de ma mito. Par la suite je monterai un kick mais mon problème est comment conserver l'allumage et les clignotants sans batterie?
Je n'y connais rien en éléctricité mais j'ai vérifier que une fois le moteur en route, si je démonte la batterie:
- le moteur tourne quand même
- le phare marche faiblement(en accélérant çà éclaire un peu mieux)
- par contre pas de clignos!
Je précise que j'ai supprimer le système de valve.

Si quelqu'un peut m'aider, j'ai lu que l'on pouvait mettre un condensateur à la place de la batterie pour garder les phares et le sclignos, mais je voudrais plus d'avis
Merci

Partager ce message


Lien à poster
Partager sur d’autres sites





faut en avoir du courage pour se mettre dans l'electricité...

de
souvenir lointain tu as une "centrale" pour les clignotants qui est sur
le circuit de battrie puisque les ampoules sont sensibles au variations
de tension (en fonction du regime moteur la tension augmente c'est pour
ca qu'il y a un régulateur de tension) mais a mon avi ce n'est qu'une
sécurité. Il se peut aussi que ce soit un courant ontinu qu'il faut, il
me semble que le courant qui est fourni par le moteur en marche est de
l'alternatif (ou inversement pour la batterie)
cepedant le comodo
sert d'interupteur, je pense qu'en se branchant directement sur l'allim
des phares ca doit marcher: deuxx troi cosses une pince et ca doit
gazer... enfin c ske javai fai sur mon scoot, d'autres auront
certainement d'autres avis ptet plu fiables....

kool

Partager ce message


Lien à poster
Partager sur d’autres sites
Il vaut mieux ne pas le faire a moins de vouloir faire de la piste sinon tu vas tirer un maximum sur ton alternateur et il ne fera pas long feu.

Partager ce message


Lien à poster
Partager sur d’autres sites

assez d'accord et pis o fond une battri ca fai koi 2kg mad et le démarreur idem:fai un pti regime ca te fera du bien en plus et ossi a to moteur... ; je sors ;

Partager ce message


Lien à poster
Partager sur d’autres sites
bah c'est à dire que j'aurais pu virer batterie, démarreur et refaire ma boucle de cadre en alu donc j'aurais gagner par ci par là mais bon je vais laisser tomber

Partager ce message


Lien à poster
Partager sur d’autres sites
c'est notre ami pat0074 qui a enlevé son démarreur !

Partager ce message


Lien à poster
Partager sur d’autres sites
Ca reste tout de meme extreme pour gagner que dalle ou du moins tres peu....

Partager ce message


Lien à poster
Partager sur d’autres sites
non il n'a enlevé que le démarreur !
et allégé sa planet (sabot ... ) regarde son post

Partager ce message


Lien à poster
Partager sur d’autres sites
seb_bg a écrit:
Ca reste tout de meme extreme pour gagner que dalle ou du moins tres peu....


peut être mais pour moi c'est en cherchant à gagner un peu partout que l'on y gagne vraiment et puis j'aime les choses simples, moins y'a d'éléctricité plus çà me plait!lol

Partager ce message


Lien à poster
Partager sur d’autres sites
salut alors j'ai enlevé le sabot mais plus pour l'esthetique
et le demarreur et la couronne de demarage pour le poid et que ça monte plus rapidement dans les tours ça ce sent legerement

du coup j'ai mis une plus petite batterie par precaution j'en ai pris une de 2A mais meme du 1A suffirais puisque la puissance sert principalement au demarreur

attention il ne faut jamais roulé sans batterie tu risque de grillé pas mal de chose sinon

a++

Partager ce message


Lien à poster
Partager sur d’autres sites
moi ossi je pousse mais je sais pas pkoi par contre... jai cchangé mon relai de démarreur et quand je met en contact les deux cable qui se branchent dessus le démareur part. par contre le tou branché o relais quand je presse ma gachete :RIEN. quelquun sait il pkoi?

Partager ce message


Lien à poster
Partager sur d’autres sites
un demarreur est un moteur a courant continu avec des charbon et les charbon finisse par encrassé le collecteur et du coup le moteur ne tourne plus il suffis alors de demonté et nettoyé le collecteur de tout le noir du charbon

Partager ce message


Lien à poster
Partager sur d’autres sites
moumoute a écrit:
moi ossi je pousse mais je sais pas pkoi par contre... jai cchangé mon relai de démarreur et quand je met en contact les deux cable qui se branchent dessus le démareur part. par contre le tou branché o relais quand je presse ma gachete :RIEN. quelquun sait il pkoi?


c'est soit ton relais de démarreur HS soit ton bouton de démarreur qui ne fait plus le contact.

Partager ce message


Lien à poster
Partager sur d’autres sites
sinon, tu peux installer un condensateur, ca se fait beaucoup en enduro pour gagner du poids. Apres il va falloir calculer combien de mf il doit faire et combien d'ampers... J'ai vu certain en installer sur des dtr, a voir...

Partager ce message


Lien à poster
Partager sur d’autres sites