patrick111

ralenti

Messages recommandés

bjr
j'ai parcourus environs 150km depuis que les clapets 'boysens' et la pipe (neuve)ont ete change et
petit souci de ralenti,quand je met en route surtout a froid et sans starter,elle monte a 3000trs et 2/3mm voir plus apres elle descend a 1500
j'ai fait aucun reglage depuis les changement,cela purrait il venir de la ???

Partager ce message


Lien à poster
Partager sur d’autres sites
j'ai monter un neuf,de plus quand j'ai remplacer les clapets il ny avait justement pas de joint

Partager ce message


Lien à poster
Partager sur d’autres sites
Effectivement c'est les symptômes d'une prise d'air.
Si tu as changer tout tes joints c'est ton réglage de carburation qui ne vas pas (probablement ta vis de richesse qui est trop ouverte).
Essai de mettre les réglages d'origine (d'abord la vis de richesse et essai).

Partager ce message


Lien à poster
Partager sur d’autres sites
demontage pour controle ras,reglage vis de richesse 1tr et demi,toujours le meme symptôme elle reste accelerer et maintenant ratatouille de temps en bas regime. comment je pourrais controler si il y a une prise d'air et pensez vous que le joint spy cote allumage pourrait etre la causse

Partager ce message


Lien à poster
Partager sur d’autres sites
ça peut être un mauvais réglage visse de richesse !
mais ta visse de richesse à 1t 3/4
mais tu connais tes gicleurs, clips de l'aiguille au faite ?

Partager ce message


Lien à poster
Partager sur d’autres sites
je viens de refaire le reglage carbu ,comme tu m'as dit cfouq ,toujour pareil et meme a chaud au niveau du ralenti,elle monte a 3000trs,(carbu mikuni35 et reglage allumage 1.5)

Partager ce message


Lien à poster
Partager sur d’autres sites
sur le mikuni c'est le contraire je crois au mien donc essaie à 1tour 1/4
ç'est qu'un test voir 1 tour !

je t'explique ! et c'est arrivé a pas de personne voulant réglé son carbu !
je prend mon carbu !
quand je visse = j'appauvris (vérifie toi)
et si je te disait 1tour 3/4 au lieu de 1 tour 1/2
c'est pas pour optimiser ton réglage ç'est pour que ton régime moteur se
stabilise rapidement contrairement a avoir une vise de richesse "presque pauvre"

si je suis a la limite le moteur va mettre plus de temps à avoir un régime
stabilisé !

tous ça pour que tu sois sur de la prise d'air ou non !

Partager ce message


Lien à poster
Partager sur d’autres sites
justement j'ai fait les reglages 1tour, 1t 1/2 ect...c'est vrai que je diminue le régime moteur,mais le problème est toujours la?? autrement le joint spy vilo peut il me procurer cette prise d'air et comment peut on faire pour détecter ce problème
(ou peut on ce procurer ses joints spy)

Partager ce message


Lien à poster
Partager sur d’autres sites
Pourquoi tu pense au joint spy vilebrequin?????? Tu as fait un démontage???? Elle est rester sans rouler pendant longtemps????
Car si tu n as rien fait de spécial penche toi plutôt sur le carbu comme te l ont dit les autres membres

Partager ce message


Lien à poster
Partager sur d’autres sites

elle a toujours rouler,moins pendant l'hiver, j'ai essayer tous les reglages possibles sans resultat,sa empire a chaque sortie 'le ralenti et quel ratatouille'surtout quand on remet gaz en 2 ou en 3
je suis obligé de relâché la poignée et remettre gaz pour monter dans les trs.
pour les joints,j'avais eu ce probleme sur yamaha dtr surtout avec le ralentie,impossible de regler.
j'attend beaucoup de vos reponses
merci et forum tres serieux

Partager ce message


Lien à poster
Partager sur d’autres sites
as tu huilé tes joints (nottament pipe) avant de rremonter
t'as verifié tes joints de carbus??
sinon ptet encrasement de la cuve: peine des foteurs a remoter gicleurs legerement encrassés et dons apauvrissement et montée en regime
a voir ptet filltres a essences carbus et reservoir

Partager ce message


Lien à poster
Partager sur d’autres sites
controle des joints et nettoyage complet du carbu ,filtre a essence neuf ,pour le joint pas huile??
ce matin remplacement du joint spy vilebrequin et de nouveau je refait mes reglages
je vous tiens au courant

Partager ce message


Lien à poster
Partager sur d’autres sites
Les clapets que tu as installés sont peut être trop rigides et ne fonctionnent bien qu' à hauts régimes.
Les clapets rigides, à bas régimes et encore plus au ralenti nécessitent un apport supplémentaire de flux.

Partager ce message


Lien à poster
Partager sur d’autres sites
après remontage du jt spy vilo et bien je n'est plus de problème de ralentie, de ce cote la "résolu"
il me reste juste le petit problème quel ratatouille en bas de régime,beaucoup moins qu'avant
que veux tu dire apporter un peu de flux, ouverture de la boite??

Partager ce message


Lien à poster
Partager sur d’autres sites