ghostdog38side

probleme moteur sur mito

Messages recommandés

bonjour , j'ai eu un petit probleme avec ma mito , je roule tranquille 90 km/h , puis d'un coup lorsque j'ai desacceléré j'ai ma roue arriere qui ce bloque , réaccéléere le moteur repart mais trés bizarement , je m'arrete , plus moyen de démarer , et en la poussant , en 2eme , en 3eme ... la roue arriere bloque .
j'achete une nouvelle batterie , le demareur tourne bien , il y a de l'allumage , le moteur tousse un coup toute les 10 seconde , mais c'est pas une tousse d'explosion , mais plutot comme de l'air sous pression qui sort de l'echapement .
Quelqu'un peut il m'aider ???
ps ; jme suis tappé 1 km en monté , en la poussant , jusqu'a qu'un mec motard , qui transporté des fenwiques sur son camion , qui a eu pitié de moi , m'embarqua la moto jusqu'a chez moi , il me resté quand 10 km a parcourir.

Partager ce message


Lien à poster
Partager sur d’autres sites
ça ressemble beaucoup a une belle amorce de serrage j ai eu le même souci sur mon supercity dans un virage roue arrière bloquer j ai immédiatement embrayer me suis arreter j ai aussi essayer de redémarrer , le moteur tourner bien ainsi que le démarreur , et pourtant j ai serrer le moteur
Démonte ton haut moteur et regarde tous ça

Partager ce message


Lien à poster
Partager sur d’autres sites
Y a pas Photo , serrage , lorsque la roue arrière bloque faut pas chercher ailleurs .

Partager ce message


Lien à poster
Partager sur d’autres sites

juste un petit truc la freccia de mon pote fesait pareil impossible de demarrer ,et a la poussette 1er 2eme ou 3eme la roue arrriere bloquait et quand finalement elle demarrait explosion a l`accelaration puis calage euhhhh vous allez peut etre vous dire mais qu`es ce qu`il raconte celui la !!! nous avons juste changer la bougie et le probleme etait regle.. car effectivement ma premiere idee fut amorce de serrage ou quelque chose pas bon qui faisait bloquer.. essaye de changer ta bougie peut etre que c`est la meme et puis ca ne te coutera que le prix d`une bougie et si c`est pas ca bien tu auras une bougie neuve.. +1

Partager ce message


Lien à poster
Partager sur d’autres sites
c'est pas une bougie qui bloque un moteur, non ça ressemble à un serrage

Partager ce message


Lien à poster
Partager sur d’autres sites
les symptome d`apres ce qu`il dit sont tellement ressemblant que je me suis dit pourquoi en faire par.

Partager ce message


Lien à poster
Partager sur d’autres sites
si ya plus d'entrain sur le moteur grace a l'explosion ca ralentie la roue ariiere

jai aussi vu le symptome de malcolm avec le meme prob mais jsuis assez ok pour lamorce de serrage: si l moto redemarre pas derriere c e ya un soucis si avant tout alait bien...

Partager ce message


Lien à poster
Partager sur d’autres sites
La première chose à vérifier est si le piston est coincé dans l'alésage.
Dans tous les cas il faudra tomber le cylindre pour mater.

Partager ce message


Lien à poster
Partager sur d’autres sites
ça évite de tous démonter !
afin de procédé par étape !
et voir pour avoir un devis ou autre
sans se lancer dans les grandes opération !
tout dépend du niveau, temps et finance aussi !


sinon si tu vois rien d'alarmant !
tu mets ton piston au plus haut tu enléves ta bougie et tu verses de l'essence et tu regardes si ça coule par le trou d'échapement ! ç'est radical
dédé qui avait fait comme ça !

Partager ce message


Lien à poster
Partager sur d’autres sites
Oui
ce que je voulais dire c'est que si le piston est coincé dans l' alésage il faudra démonter. Si ce n'est pas bloqué effectivement on peut regarder par les lumières d'échappement et d'admission voire même déculasser pour voir la gueule du ciel de piston et l'état du cylindre.

Partager ce message


Lien à poster
Partager sur d’autres sites

si ç'est bloqué ! je dit

tu mets ton piston au plus haut


je suis en mode gros boulet là ! lol!

Partager ce message


Lien à poster
Partager sur d’autres sites

je viens de demonter le moteur , voici les photos :

la culasse est plein d'impacts , on dirait qu'un roulement a pété !!!!!! je vous parle meme pas de la gueule du piston  !



y'a pratiquement aucune rayure !!!
il me reste plus qu'a demonter completement le moteur .......   ring

Partager ce message


Lien à poster
Partager sur d’autres sites
je pensse a la cage à aiguille moi ! oui tu es bon pour un démontage ! compte le nombre d'aiguille n'en laisse pas coincé quelque part !

Partager ce message


Lien à poster
Partager sur d’autres sites
Segmentation explosé , voir cage a aiguilles , a voir la culasse et tout les impacts , cylindre a refaire , démonte ton bas moteur pour bien le nettoyer et vérifier ta bielle ( jeu - si pas tordue ) et change tes roulements de vilebrequin qui doivent-être plein de limaille et morceau de segment .
Bon courage a toi
HUMMMM

Partager ce message


Lien à poster
Partager sur d’autres sites
Non une culasse ne se répare pas , il te faut retrouver une autre culasse , c'est une 200H d'après la forme de la chambre , je me trompe !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

salut ta bougie a t'elle fondue et la tete de tton piston elle est comment? si le piston a fondu vers l'ehapement c'est que turoulait trop pauvre j'ai eu le meme probleme sur le kart et pour enlever les depot d'alu dans le cylindre tu peux utiliser de l'acide mai pas trop sinon j'ai une adresse pour faire renicasiler (pas de la merde du truc de compet haute performance hein) pas trop cher
bonne chance c TOP

Partager ce message


Lien à poster
Partager sur d’autres sites
On voit ta bougie dans ta culasse qui me paraît très bien (carburation OK) donc effectivement cage a aiguille ou roulement de pied de bielle HS (quel est le kilométrage de ta moto ?).
Pour info , l'usure du vilebrequin et de ses roulements sont donnés pour 30000 km , la cage a aiguille se change a chaque segmentation (8/10000 km).
Met nous une photo de ton piston.

Partager ce message


Lien à poster
Partager sur d’autres sites
pour le nikasil c'est mon preparateur de kart qui envoi le cylindre en espagne pour un 125 c'est dans les 150€ et il font un traitement pour "renover" l'exterieur en plus et le nikasil et bien souvent meileur que l'origine
pour l'adresse c'est des prix special pour lui alors soit tu m'envoi le cylindre et je lui passe a la prochaine course soit je demande a mon preparateur si tu peu lui envoyer directement a lui

Partager ce message


Lien à poster
Partager sur d’autres sites
je allé voir mon concessionnaire , pour la culasse il ma dit de la ponsser legerement pour enlever les debrits incrustés et que ca n'aurais pas d'influence sur les perfs . je demonte le reste prochainement , je vous metrez des photos .

Partager ce message


Lien à poster
Partager sur d’autres sites
Si tu ponces ta culasse ou que tu la face retoucher , tu enlève forcément de la matière et tu modifie donc ta zone de squish et le volume de chambre de compression , donc forcément les performances change pour être inférieur ...

Partager ce message


Lien à poster
Partager sur d’autres sites
je suis d'accors , mais si je ponce c'est juste pour enlevé les débrits , non pas pour repolir la culasse , donc j'envele pratiquement rien

Partager ce message


Lien à poster
Partager sur d’autres sites
alors c'etait bien la cage a aiguille qui a explosé mon moteur , j'ai recommandé toute les pieces .
Me reste plus que ce satané embrayage a demonter pour sortir le vilo , pour que je puisse changer la bielle !!

Partager ce message


Lien à poster
Partager sur d’autres sites
J'ai été dans la même situation que toi , avec se satané écrou d'embrayage qui ne voulait pas se dévisser , du coups j'ai été chez mon mécano qui me la dévissé en moins de deux et cela gratuitement .

Partager ce message


Lien à poster
Partager sur d’autres sites

salut
vous avez essayez la cles a choc les gars clin d'oeil
a plus

Partager ce message


Lien à poster
Partager sur d’autres sites
Je l'ai vu franchir la porte de l'atelier et en revenir 50 seconde après , desolé , je n'avais pas mes lunette infrarouge pour voir de l'autre coté . lol!

Au faite merci de ta rapidité pour l'envoi du colis .

Partager ce message


Lien à poster
Partager sur d’autres sites
mito a écrit:
salut
vous avez essayez la cles a choc les gars clin d'oeil
a plus


Les clés a choc , cela marche avec un compresseur , encore faut-il en avoir un sous la main et posséder une clé a choc , mais c'est sur qu'avec du matériel comme cela l'écrou doit se dévisser sans problème .
+1

Partager ce message


Lien à poster
Partager sur d’autres sites

encore une petite question , bon j'ai fini de tout demonter -manitou- , mais ce qui me turlupine c'est le joint torique qui se trouvé sur le vilo quand je l'ai deboité du carter , pourquoi est il présent que sur un coté ?? euhhhh

Partager ce message


Lien à poster
Partager sur d’autres sites
Regarde l'éclaté , chaque pièces est a sa place , cela te donnera peut-être la réponse :



[b]18/ Embiellage

1 - Écrou
2 - Rondelle
3 - Pignon sortie vilo
4 - Entretoise
5 - Rondelle
6 - joint torique
7 - Patte maintien
8 - Vis fixation
9 - Entretoise ou bague
10 - Joint spy
12 - Roulement
13 - Clavette vilo
14 - Clavette vilo
15 - Rondelle
16 - Joint spy
17 - Pignon sortie arbre équilibrage
18 - Patte maintien
19 - Vis fixation
20 - Roulement
21 - Clavette
22 - Arbre équilibrage
23 - Vilebrequin
24 - Embiellage complet[/b]


Détails des éclatées " olivier25 " merci

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour , j'ai pratiquement fini de remonter le moteur mais je bloque :
- avec ces p***** de joints torique de la culasse , comment faite vous pour les mettre ?? ils ont l'air plus grand que les gorges de la culasse??!!!
- au niveau de l'embrayage , comment faut il visser les vis qui compresse les ressorts ?? il faut les visser a fond ??

merci

Partager ce message


Lien à poster
Partager sur d’autres sites
salut,pour les joints de culasse j'ai galéré comme toi du coup je me suis servi d'un peu de patte a joint pour les maintenir ,j'utilise de la loctite "5910",je fait meme les joints d'embrayage avec sa marche super bien,
pour les ressorts je les serres sans trop forcer,juste bloqué,mais il faudrai que quelqu'un te confirme,en tout cas moi sa ne bouge pas,j'ai redémonté plusieurs fois,a chaque controle de serrage il n'ont pas bougés

Partager ce message


Lien à poster
Partager sur d’autres sites

chez toi aussi les joints faisaient plus grand ???
pour les ressort je demandé car aprés remontage , mon embrayage ne fonctionne pas , il y a beaucoup de jeux au niveau du cable , je ne comprend pas d'ou ca peu venir ?? merci

Partager ce message


Lien à poster
Partager sur d’autres sites
pour les joints j'avais huilé ! d'ailleurs je crois qu'il faut le faire pour tous !

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon j'ai toujours ce probleme avec l'embrayage , quelq'un aurait une idée ?
Pour les joints torique , avec l'huile ca ne fonctionnait pas , mais comme j'avais pas de pate a joint , j'ai utilisé une autre pate " le dentifrice " , ca colle super bien comme ca le joint reste bien en place , est-ce une bonne idée ??HUMMMM

Partager ce message


Lien à poster
Partager sur d’autres sites

elle sentira bon de l'echapement comme ca !!
Sinon le probleme de l'embrayage est résolu !!! ca c'est remis en place tout seul
Mais pour l'instant je n'ai pas d'allumage ... jenpeuplus .... allé j'ai bientot fini   ring

Partager ce message


Lien à poster
Partager sur d’autres sites

allumage réparé , c'etait la masse qui qui ne faisait pas contact yep , le moteur demarre niquel mais .........
il y a l'ampoule du point mort qui reste allumé quand je passe une vitesse !!!???? ... jenpeuplus

Partager ce message


Lien à poster
Partager sur d’autres sites
pour ton point mort,il y a deux solutions:
le branchement electrique tu dois avoir racordé le fil qui sort au dessus du pignon de boite a ton faisceau elec,sinon plus embetant il y a une piece a ne pas oublier lors du remontage qui ressemble a un petit "supositoire",si je me rappele bien elle a un petit ressort au fond,faut que vérifi sur mon troisieme moteur en cour de remontage,je te dit sa dans la journée

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai redemonté , c'été bien le petit supo , mais que j'avais mis a l'envers !!! quelle bordel pour le retirer !!!
j'ai roulé un peu (avant de l'avoir mis a l'endroit ) , mais jarrivais juste a passé la premiere et la deuxieme , jespere que c'etait ce supo qui m'empeché de passé les autres vitesses ... -manitou-

Partager ce message


Lien à poster
Partager sur d’autres sites

aprés verification , je ne peux passé que la 1er et la deuxieme vitesse les autres impossible a passé , le selecteur bloque , quelqu'un a une idée du probleme ???? helphelp:cpu:... jenpeuplusmerci

Partager ce message


Lien à poster
Partager sur d’autres sites

Pb de mauvais remontage du barillet ou fourchette ou système selecteur. (rondelle, pion etc)

Les causes sont nombreuses Sad

Partager ce message


Lien à poster
Partager sur d’autres sites