ilus

point mort difficile a touver

Messages recommandés

hello bonjour,a tous ça y est j'ai fini mon remontage moteur et j'ai mis en route ma mito ce matin elle a démarrer au quart de tour apres toutes verification je vais faire un petit tour pour voir si tous va bien 10km et ensuite 50km cette apres midi mais voila je ne sais pas pourquoi je n'arrive plus a me mettre au point mort je croyais que c'etait le temps que l'huile moteur chauffe un peu mais non ensuite j'ai essayer de retendre toujours pareil les vitesses passe bien mais pas de point mort !!!

Partager ce message


Lien à poster
Partager sur d’autres sites
désolé je n'ai pas encore l'habitude du fonctionement du forum donc j'ai regardé toute les explications mais ce qui m'inquitéte c'est avant mon serrage moteur je n'avais pas se problème mon point mort je le mettais facilement ,maintenant pas possible j'ai le voyant vert qui clair quant j'essaye mais c'est la 2eme

Partager ce message


Lien à poster
Partager sur d’autres sites
es-ce que tu arrive a trouver le point mort quand ton moteur est a l`arret?? parceque comme tu as du surement le lire nous avons tous plus ou moins un petit probleme avec nos point mort ,sur l`une des deux freccia celle de mon pote et la mienne la sienne meme chaude moteur eteint point mort trouvable easy ,,mais quand elle tourne impossible et des fois tout en roulant juste avant l`arret quand elle roule un peu et bien ca passe aussi et pour la mienne je n`essaie meme plus mais pour le peu quelle a rouler c`etait galere.si tu as demonte la je pense qu`il te faudras refaire un tour ladedans voir si tu a tout bien remis en ordre.. bon courage..

Partager ce message


Lien à poster
Partager sur d’autres sites
non je n'ais pas demonter le bas moteur mais j'ai toucher a la garde de l'embrayage car avant j'en avais pas beaucoup et depuis pas moyen meme a l'arret .

Partager ce message


Lien à poster
Partager sur d’autres sites
ilus a écrit:
non je n'ais pas demonter le bas moteur mais j'ai toucher a la garde de l'embrayage car avant j'en avais pas beaucoup et depuis pas moyen meme a l'arret .


Alors tu as du mettre trop de garde ce qui fait que tu doit pas embrayer correctement

Partager ce message


Lien à poster
Partager sur d’autres sites