dami

9000 tr/min

Messages recommandés

Salut à tous,
Est ce normal que ma SC ne prenne pas plus de 9000 tours?
Que dois-je faire pour améliorer ça?
Merci.

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut a toi dit nous en un peu plus sur t as moto, historique, configuration moteur ( n° cylindre, culasse, carbu, etc...) le nombre de bornes en faite tout ce que tu sais de t as belle comme ça on pourra mieux d aider
A plus

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut
c'est un modèle 97 / 7 vitesses. Elle a 22000 kms et le moteur alui environ 1500kms.
Je ne connais pas le diamètre du carbu, c'est celui d'origine.
Quand j'accélère, elle prend bien le régime, mais à 9000 tours ça ratatouille et el ne veut pas prendre davantage de régime. Or je sais que ça doit monter encore !
merci

Partager ce message


Lien à poster
Partager sur d’autres sites
Pour ton carbu regarde sur un des côté de ce dernier il y aura ecrit soit "VHSB 34 ES" ou "PHBH 28 BD" mais bon là n est pas la question
As tu fait des réparations dernièrement ??? Si oui lesquels?????
Mais juste comme ça je pencherai pour un réglage carbu , après tout dépend de ce qui a étais fait sur la moto

Partager ce message


Lien à poster
Partager sur d’autres sites
Je n'ai fait aucune réparation depuis que je l'ai. J'ai fait un peu plus de mille bornes depusi que je l'ai.
Je regarderai demain ce que c'est comme carbu, et je viens de voir sur le forum qu'il yen d'autres qui ont eu ce genre de Pb. Ils l'ont règlé en changeant la bougie apparemment.
Je vais essayer et je tiendrai au courant.
Merci en attendant.

Partager ce message


Lien à poster
Partager sur d’autres sites
Oui, je dirais comme plein gaz, réglage carbu ou clapets.

Apparemment ton haut moteur a été changé, qui l'a fait, un pro ?
La valve aurait pu être mal remise lors de l'opération

Partager ce message


Lien à poster
Partager sur d’autres sites
je penche vers un problème carbu ou bougie. Si la valve restait fermée, le moteur monterait vers 10000 Trs/min mais ne ratatouillerait pas

Partager ce message


Lien à poster
Partager sur d’autres sites
vas-y par tatons, ne te precipite pas...

1er pas, enleve la bougie et vois la couleur (elle va te dicter la santée du moteur) et apres tu nous diras si elle est marron tres clair, marron chocolat, ou noir... le meilleur c'est le couleur choco, mais a l'epoque j'avais eu un stress avec ma sc, elle depassait pas les 8000 trs, alors j'ai du descendre le gicleur de 152 a 130... apres, plus de problemes...

Partager ce message


Lien à poster
Partager sur d’autres sites
Nicodemus a écrit:
vas-y par tatons, ne te precipite pas...

1er pas, enleve la bougie et vois la couleur (elle va te dicter la santée du moteur) et apres tu nous diras si elle est marron tres clair, marron chocolat, ou noir... le meilleur c'est le couleur choco, mais a l'epoque j'avais eu un stress avec ma sc, elle depassait pas les 8000 trs, alors j'ai du descendre le gicleur de 152 a 130... apres, plus de problemes...



la mienne ne depasse pas 11000tr/mn en fond de 7...peut etre gicleur trop gros???? bizarre euhhhh

Partager ce message


Lien à poster
Partager sur d’autres sites
Dami

Es ce que tu connais l histoire de t as moto, j attends par là : sais tu ce qui as était changer dessus depuis son début,
Segmentation??? Piston??? Cylindre???? Kit chaine??? Plaquettes???? As telle eux des serrages???? Qui as fait toutes réparation et comment???????

Partager ce message


Lien à poster
Partager sur d’autres sites
lol 11000 trs en fond de 7eme? je pense que ta moto rentre deja en rupture, ma sc ne monte pas a plus de 11000trs de la 1ere jusqu'a la 7eme...

moteur sans charge oui, mais en roulage non, ça arrive la et elle ne monte pas plus, zitol, tu as une sc, les mito et autres vont plus loin, pas les sc.. d'ailleurs il y avait un post la dessus, et ont avait pense que ça venait du cdi

Partager ce message


Lien à poster
Partager sur d’autres sites
Nicodemus a écrit:
lol 11000 trs en fond de 7eme? je pense que ta moto rentre deja en rupture, ma sc ne monte pas a plus de 11000trs de la 1ere jusqu'a la 7eme...

moteur sans charge oui, mais en roulage non, ça arrive la et elle ne monte pas plus, zitol, tu as une sc, les mito et autres vont plus loin, pas les sc.. d'ailleurs il y avait un post la dessus, et ont avait pense que ça venait du cdi


merci a toi pour les infos..
je ne savais pas que le regime moteur des sc prenait moin les tours que les mito..
l'allumage et le cdi ne sont pas pareil??????

Partager ce message


Lien à poster
Partager sur d’autres sites
Le CDI est le même, c'est surtout le pot qui est différent et l'avance est un peu plus faible sur les SC bv7 avec 1 mm au lieu de 1.6 mm pour les Mito.

Partager ce message


Lien à poster
Partager sur d’autres sites
Tonton a écrit:
Le CDI est le même, c'est surtout le pot qui est différent et l'avance est un peu plus faible sur les SC bv7 avec 1 mm au lieu de 1.6 mm pour les Mito.


justement au sujet de l'echappement,peut t on trouver des models plus performant???
pour l'allumage je croyais qu'elle etait reglé a 1.6mm.......j'ai jamais verifier
merci pour ces infos tonton c TOP

Partager ce message


Lien à poster
Partager sur d’autres sites