le gpziste

la grosse peau de zob (gpz)

Messages recommandés

LA GPZ accouchement prematurer perte des eaux enfin tous ça tous ça SadEvil or Very Mad .
je crois qu'il y a un joint de culasse (j'espere que la culasse n'a rien ) je me suis arreter juste a temp quand meme 2 bornes de plus et c'etais mort . mon ptit loic je crois que t'a encore du boulo dans mon garage

Partager ce message


Lien à poster
Partager sur d’autres sites
kawa caca! LOL

j'ésper que ca va etre vite réparé! ptite blonde tu vas te faire taxer le gse! quand meme mieu suzuki!

Partager ce message


Lien à poster
Partager sur d’autres sites
Calorstat : Pièce autonome d'un moteur à combustion interne à refroidissement liquide (voiture, camion, moto ...) servant à l'amener à sa température de fonctionnement dans le moins de temps possible.

Partager ce message


Lien à poster
Partager sur d’autres sites
comment tu sais que c'est un joint de culasse?

flotte dans l'huile? joint de culasse qui pisse la flotte? huile dans le liquide de refroidissement?

Partager ce message


Lien à poster
Partager sur d’autres sites
loic a écrit:
oui aussi surtout grosse préssion dans le circuit !!!!!!!

a ba ça de la pression y'en avait tous le liquide a foutu le camp par le trop plein du bol alors pour que tous remonte jusque la il y avais de la pression .ça peu etre aussi la pompe d'ailleur qui ne fonctione pas tres bien ou plus le circuit ce fais mal ebulition dans la culasse et hop sa sort par pression

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
salut , l'eau qui sort par le bouchon c'est normal en cas de surchauffe .

en fait l'eau est contenue entre 80° et 110 ° dans le circuit car elle est maintenue à 1 bar (sinon elle bout à 100° à la pression atmo) .

au dessus de 120° l'eau est à plus de 1 bar donc elle sort par le bouchon lui taré à 1 bar (ressort).

en fait tu peux avoir surchauffé sans pété le joint de culasse (avec de la chance).

les causes de la surchauffe sont :

_ thermostat (calorstat) mort (il reste fermé) .
_ ventilo bloqué par un caillou .
_ pompe à eau HS .

pour commencer , enleve le thermostat , verifie le ventilo , fait le plein et roule .

si elle ne chauffe pas c'est que ça vient de là .

si elle chauffe verifie la pompe à eau .

si tu as de l'huile dans l'eau ou de l'eau dans l'huile ........ joint HS

si elle souffle à froid dans le radiateur = joint HS

Partager ce message


Lien à poster
Partager sur d’autres sites
elle surchauffe ca brele...

on l'entend toujours dire qu'elle est dans le rouge....

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
avec on sans thermostat ?

Partager ce message


Lien à poster
Partager sur d’autres sites
avec
pour le moment pas l'air d'avoir d'eau dans l'huile
je verifie le contraire je vais vidanger le circuit d'eau

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

donc vire le pour essayer Smile

Partager ce message


Lien à poster
Partager sur d’autres sites
OUI JE VAIS LE TESTER
si elle souffle à froid dans le radiateur = joint HS
???
c'est a dire???

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

voila un lien sur le gpz

http://imothep69.free.fr/forum.gpz/index.php


le thermostat ressemble à certaine bagnole . , je pense pas que tu puisse le retirer pour assayer sans . sauf si ............




tu demonte le thermostat , tu le met dans une casserolle , il doit s'ouvrir vers 80 ° (faut un bon thermometre ) .

si il s'ouvre pas ou pas completement il est raide .........

dans ce cas , tu vire la membrane pour qu'il laisse passer l'eau et tu garde le corps avec sont joint pour faire l'étancheité de ton circuit .

voila à quoi ça ressemble (l'image viens du net)

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
le gpziste a écrit:
OUI JE VAIS LE TESTER
si elle souffle à froid dans le radiateur = joint HS
???
c'est a dire???


tu as toujours de l'air qui sort par le bouchon , c'est normal c'est le brassage de l'eau dans le circuit .

MAIS , si à froid (moteur en route) quand tu bouche avec ta main l'orifice du bouchon tu sent tres nettement la pression monter sous ta main et que ça bulle , c'est que la compression passe dans le circuit de refroidissement .

Partager ce message


Lien à poster
Partager sur d’autres sites
A OK MERCI
pour le moment pas d'huile dans le circuit d'eau le niveau d'huile n'est pas monter et pour moi pas de mayo
je vais verifier le thermostha (carlostha)
l'huile trop epaisse ça peu aider a la monter en temperature ???non
LE VENTILO fonctionner bien sauf que lundi 'ai pas fais gaffe si il tourner enfin d'habitude il tourner et la meule chauffer deja beaucoup

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
nan l'huile ne joue pas à ce point .

par contre il est bien possible que ce soit le thermostat . si la meule chauffais déja beaucoup , c'est peut etre ta pompe à eau qui est secouée .

Partager ce message


Lien à poster
Partager sur d’autres sites
heu sinon quelqu'un a un thermometre qui monte a 100 °??? et surtous est ce que ce quelqu'un veut bien me le preter gentilment ???

Partager ce message


Lien à poster
Partager sur d’autres sites
L'AFFREUX_JOJO a écrit:
nan l'huile ne joue pas à ce point .

par contre il est bien possible que ce soit le thermostat . si la meule chauffais déja beaucoup , c'est peut etre ta pompe à eau qui est secouée .



de toute façon avant toute chose , il trouvée la cause de la surchauffe !!!!!

Partager ce message


Lien à poster
Partager sur d’autres sites
j'attend les joint de pompes et oui avec looping on a demonter la pompe qui fonctionne parfaitement d'ailleur apparament ça c'etais le radiateur remplie de merde exterieurement mais franchement imposible a voir sans l'avoir demonter il est netoyer nickel chrome y'a plus qu'a demain normalementremontage et essaye

Partager ce message


Lien à poster
Partager sur d’autres sites
putain il ce sont planter dans l'envoye d'un joint quel bande de con et en plus le gs si met et un kit chaine RRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRR

Partager ce message


Lien à poster
Partager sur d’autres sites
le gpziste a écrit:
putain il ce sont planter dans l'envoye d'un joint quel bande de con et en plus le gs si met et un kit chaine RRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRRR



arrete avec ta touche "R" tu vas finir par la casser doigt2

Partager ce message


Lien à poster
Partager sur d’autres sites
reems.14 a écrit:
zavez la pouasse en ce moment vous


m'en parles pas !!!
car je suis retourné hier aux urgences pour put*** de pied, pour la petite histoire un colègue ma pillé sur le pied hier et maintenant j'ai plus le droit de monter sur une moto avant la fin juin trop contente !!!!!!! :violent: :violent: :violent: :violent: :violent:
moi je crois que je vais arreter la moto à ce rythme là !! Crying or Very sadCrying or Very sadCrying or Very sadCrying or Very sadCrying or Very sad

Partager ce message


Lien à poster
Partager sur d’autres sites
mais non courage!!!!!!!!!

Partager ce message


Lien à poster
Partager sur d’autres sites
ouais mais voila
madame ne chauffe plus certe mais le liquide fou le camp lorsque je monte dans les tours il n'y a pas signe de compression dans le circuit n'y d'eau dans l'huile et visse versaille . 'ai rouler toute la semaine pepere avec sans tirer dedans le niveau de liquide n'a pas bouger et auourd'hui re essayage je monte dans les tour et hop le liquide monte et debordage par le trop plein du bol
soupçonnage du joint de culasse
http://forums.moto-station.com/showthread.php?s=00e9eb4acac1d00a645f35644a3270f7&t=55295
merci valr pour le lien

Partager ce message


Lien à poster
Partager sur d’autres sites

voici quelque photos du démontage du gpz ExclamationExclamation



on vire le superflu ExclamationExclamation



une vis qui à sa place partout , sauf sur une moto ExclamationExclamation



dépose des carbus et câbles etc ExclamationExclamation



chose importante Exclamation toujours classée la boulonnerie au fur et à mesure Exclamation




le coeur de la bête Exclamation

le fameux point c et non G Exclamation



les choses sérieuse commencent !!!!



dépose des arbres à cames !!





petit outil qui peut faire des miracles !!!



la boulonnerie de la culasse



la voici déposée !!



le bas moteur !!




toujours nettoyé les plans de joint !!



le joint neuf de chaque coté les deux centreur !!



repose de la culasse !!



serrage de la culasse à la dynamométrique en croix , un passe à 2.5 kg et le dernier à 5.2 kg

après le calage de distribution (truc chiant )



ensuite réglage des soupapes et la affraid



réglage pour l'admission entre 0.13 et 0.18 maxi le gpz il lui fallait la cale 0.08 la soucis !!!

échappement entre 0.18 et 0.25 maxi la cale de 0.15 passait tout
juste !!!

pas assez de jeux entraîne quoi ?

la soupape peut ne plus se fermer correctement sur son siège à cause de la dilatation , lorsque le moteur est bien chaud .
elle n'est plus étanche et passe alors en fusion sous l'effet de la combustion !
si le jeu est trop important il produit un cliquetis bruyant qui pars la suite risque d'endommager la surface des cames , les culbuteurs , lin guets , poussoirs et queues de soupapes !!!!



le cache culbuteur remis en place avec un peut de pâte !!!

ensuite repose de la rampe de carbus , radiateur on purge le circuit de l'huile et gazzzzzz !!!

démarrage ok pars contre un petit cliquetis qui me dit qu'il y a un peut trop de jeux aux soupapes !!

la montée en température se fait normalement pas de pression dans le circuit donc tout va bien !!

après avoir posée la question à un pro de la moto , au sujet de mon cliquetis qui est en fait tout à fait normal !!!!
il disparaîtra au bout d'un centaine de kilomètres !!!

la suite en photo !!






Partager ce message


Lien à poster
Partager sur d’autres sites
punaise, tu confies une brêle à Looping et tu te retrouves avec un mode Solex affraidaffraidaffraid
Au moins Nico tu pourras ptet pourrir MAx si vous faites des run Winkmrgreeenmrgreeenmrgreeen

Partager ce message


Lien à poster
Partager sur d’autres sites
Beau debut de remise en etat loic, on attends la suite...
D'ailleurs essais de'editer ton post afin que tout soit sur la meme page, plus simple pour ceux qui aurait besoin un jour de conseil/photo...

Merci d'eviter le pourrissage dans cette partie c'est serieux la mecanique...

(supression en vue rapidement, on laisse les lecteurs lirent avant d'entendre parler de censure et on laisse le topic a la bricole)

Partager ce message


Lien à poster
Partager sur d’autres sites
taf bien parti!
dommage j'aurais bien voulu suivre (en vrai) cette opération

Partager ce message


Lien à poster
Partager sur d’autres sites
tit nieu a écrit:
Gpziste ca ne te fais pas bizarre de voir ta moto en pièce d'étacher.



mrgreeenmrgreeenmrgreeenmrgreeenmrgreeen

j'ai tellement l'habitude de bricoler que ça ne me fais plus rien de la voir comme ça
heu pour la visse elle est d'origine jamais changer
faudrai peut etre que je fasse un post pour l'embrayage j'ai les photos

Partager ce message


Lien à poster
Partager sur d’autres sites
ui ca serait pas mal!

ton gpz va remplir la partie mécanique a lui tout seul :lol!:

Partager ce message


Lien à poster
Partager sur d’autres sites

bon ben la grosse kawa de merde mrgreeen avance !!!!

le joint de culasse est changé !!

sauf que j'ai perdus deux heures à extraire une ...... de vis de culasse qui a cassée aux desserrage !!!!!

Partager ce message


Lien à poster
Partager sur d’autres sites
ouais enfin domage j'en suis privé pour quelques temps :violent: :violent: :violent: putain de mal chance a la con
en plus elle devais etre toute belle avec une nouveauté pour ce week enfin c'est louper :violent: :violent: :violent:

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

Chapeau bas super boulot mon ptit Lolo cheers

Partager ce message


Lien à poster
Partager sur d’autres sites
looping (alias loic) a écrit:
Spook a écrit:
et mon PSB silentmrgreeen


en version décodée ça donne quoi ?
Ah la je suis decu No
j'ai repris ca sur mekikano et bien d'autre...
j'aurai cru que tu serais a jour Exclamation
PSB Pignion de Sortie de Boite Wink

Partager ce message


Lien à poster
Partager sur d’autres sites
Spook a écrit:
looping (alias loic) a écrit:
Spook a écrit:
et mon PSB silentmrgreeen


en version décodée ça donne quoi ?
Ah la je suis decu No
j'ai repris ca sur mekikano et bien d'autre...
j'aurai cru que tu serais a jour Exclamation
PSB Pignion de Sortie de Boite Wink


je suis à l'ouest la : ben écoute quand tu veux mon petit !!!

Partager ce message


Lien à poster
Partager sur d’autres sites
looping (alias loic) a écrit:
Spook a écrit:
looping (alias loic) a écrit:
Spook a écrit:
et mon PSB silentmrgreeen


en version décodée ça donne quoi ?
Ah la je suis decu No
j'ai repris ca sur mekikano et bien d'autre...
j'aurai cru que tu serais a jour Exclamation
PSB Pignion de Sortie de Boite Wink


je suis à l'ouest la : ben écoute quand tu veux mon petit !!!

bah je te ferai signe mrgreeen

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est pas bien compliquer a faire
alors démonter le sabot, vidanger le moteur (huile)

un fois fait desserrer le couvercle d'embrayage


desserrer les cinq vis progressivement car les ressorts sont comprimés par celles si

différence entre un ressort mort et un ressort neuf

enlever le plateau de pression (remarquer bien que la pate d'appuis de la commande d'embrayage ce met avant le plateau pratique pour le remontage :lol!: hein loic c'est vrai mrgreeenmrgreeenmrgreeen )

puis enlever un a un les disques ils sont placer comme suit un disque garnit un disques lisse (en tous 7 garnit et 6 lisses)
différence entre les disques mort et les disques neuf ( garnit)

a partir de ce moment il ne vous reste plus qu'a remonter
faites tremper les disques neuf dans de l'huile
remonter les comme expliquer plus haut
remetter en place le plateau de pression attention a la pâtes d'appuis de commande d'embrayage mrgreeenmrgreeenmrgreeen
remetter les ressort et les 5 vis en les serrant progressivement en croix (très important) il et conseiller de serrer les vis a la dynamometrique a une force de 1.0m.daN mais bon si vous n'avez pas de clef dynano serrer les a fond sans forcer ça ferra l'affaire et mieux faut le faire sans qu'avec une clef mal régler ou qui ne fonctionne pas sinon c'est le drame mrgreeenmrgreeen (extraction de vis (ben oui comme d'hab merci loic))
une fois votre embrayage remonter nettoyer le blocs de celui ci afin de remettre le joint propre (un ptit coup de toile emery avec de l'eau) puis remonter votre joint neuf avec de la pate a joint
retendre votre câble d'embrayage essayer la commande d'embrayage pour voir si tous fonctionne correctement puis faite le complément d'huile sans oublier de remettre le bouchon de vidange
sur la béquille centrale démarrer votre monture et faite un essaye l'embrayage vous paraîtra plus dur normal il et neuf

Partager ce message


Lien à poster
Partager sur d’autres sites