mad.ludo

clé a cierges

Messages recommandés

salut la compagnie
je cherche une clé a bougies que je pourais untiliser sur le bandit

si quelqu'un avait ça ca serait top...

je fini le taf demain a 17h30 donc je peux venir la chercher...

merci...

Partager ce message


Lien à poster
Partager sur d’autres sites
mad.ludo a écrit:
salut la compagnie
je cherche une clé a bougies que je pourais untiliser sur le bandit

si quelqu'un avait ça ca serait top...

je fini le taf demain a 17h30 donc je peux venir la chercher...

merci...


putain je crois que je t'ai oublié......

ca c'est a cause de la clé de 21 de loic

Partager ce message


Lien à poster
Partager sur d’autres sites
Max.p a écrit:
mad.ludo a écrit:
salut la compagnie
je cherche une clé a bougies que je pourais untiliser sur le bandit

si quelqu'un avait ça ca serait top...

je fini le taf demain a 17h30 donc je peux venir la chercher...

merci...


putain je crois que je t'ai oublié......

ca c'est a cause de la clé de 21 de loic



tdc tu la prise hier un boulet ce type mrgreeen

Partager ce message


Lien à poster
Partager sur d’autres sites
bon bah ça viendrai pas des bougies...

j'ai du jus, elles sont propres, mais je tourne toujours sur 2 cylindres..

quoi qu'est-ce?

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
ValR a écrit:
Le truc qui gere l'allumage ? CDI je crois Rolling Eyes



nan je pense pas , un CDI qui claque , c'est tout en OFF.


Ludo :

t'a 4 étincelles ?

si non , verif des bobines !

si oui , c'est clairement pas un problème d'allumage !

si ça fait longtemps que ta moto n'a pas tourné , c'est sûrement de la merde qui à bouché la rampe.........

Partager ce message


Lien à poster
Partager sur d’autres sites
j'ai pas tester les 4, juste là ou ça merde...
je vais verifier si le fil de l'anti parasite n'est pas oxydé.

sinon effectivement j'ai peut etre de la merde dans les carbus...

Partager ce message


Lien à poster
Partager sur d’autres sites
mad.ludo a écrit:
j'ai pas tester les 4, juste là ou ça merde...
je vais verifier si le fil de l'anti parasite n'est pas oxydé.

sinon effectivement j'ai peut etre de la merde dans les carbus...


Tu rêves inconsciemment d'un Bi pi être ?

Partager ce message


Lien à poster
Partager sur d’autres sites
ça serait un 1000 peut etre mais les bi en 600 c'est de la daube...
ça fait plus de bruit que ça n'avance...

Partager ce message


Lien à poster
Partager sur d’autres sites
ca peut pas etre l'allumage car, sur les 2 cylindre qui reste froid, les bougies fonctionne

peut etre une question conne, mais est-il possible que l'allumage soit decallé sur 2 cylindre?

car elle pue l'essence, donc pas de combustion, donc bougie qui s'allume trop tard??

Partager ce message


Lien à poster
Partager sur d’autres sites
en plus, si je ne m'abuse, les bobines sont couplées: 1 et 4 et 2 et 3

et moi ce sont les cylindres 1 et 2 qui merdent...

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
mad.ludo a écrit:
en plus, si je ne m'abuse, les bobines sont couplées: 1 et 4 et 2 et 3

et moi ce sont les cylindres 1 et 2 qui merdent...


faudrait que je passe pour voir , t'es pas là ce soir vers 21h ?

Partager ce message


Lien à poster
Partager sur d’autres sites
désolé l'affreux j'ai vu ton message que aujourd'hui, si jamais tu es dispo
je fini le taf a 19h...

Partager ce message


Lien à poster
Partager sur d’autres sites

dis moi je viens de lire ton machin tu as pas inversé tes cables???

si comme dit max alluma ge trop tard , ca viens des cables inversé , tu as la doc du 600 ou faut que je te la raméne aussi !? mrgreeen

au cas ou je l'ai celle là Cool

Partager ce message


Lien à poster
Partager sur d’autres sites
ça remarche !!
démontage de la rampe de carbus ( sous l'oeil attentif de bilbo... )
nettoyage, remontage et gazzz.

poussiere de rouille au fond des cuves.
ça ratatouille un peu en remise de gaz donc faudra que je nettoie le reservoir...

chiant a faire c'te connerie.

Partager ce message


Lien à poster
Partager sur d’autres sites
mad.ludo a écrit:
ça remarche !!
démontage de la rampe de carbus ( sous l'oeil attentif de bilbo... )
nettoyage, remontage et gazzz.

poussiere de rouille au fond des cuves.
ça ratatouille un peu en remise de gaz donc faudra que je nettoie le reservoir...

chiant a faire c'te connerie.


Je t'ai croisé , tu roulais en faisant des zig zag......l'image des motards Wink

Partager ce message


Lien à poster
Partager sur d’autres sites

pas vu... des zig zag, je devais surement eviter une troupe de fourmi par peur de les ecraser... mrgreeen

bah oui faut test le chauffage, prochaine balade, c'est en caisse? lol

Partager ce message


Lien à poster
Partager sur d’autres sites