Invité

bonjour tit probléme

Messages recommandés

Invité

bonjour a tous j'ai un tit probléme sur mon bandits cette aprém etant de garde mon bip a sonner alor je saute sur la moto et en avant une fois arrivez a la caserne trés précipités j'étaind la moto en la faisant un peu caler Embarassed et je cour jusqu'a l'ambulance enfin sa sa ne vous regarde pas secret proffessionnel :lol!:

bon allons a mon probléme une fois rentrez je mets la clef dans le néman et la rien pas de jus rien du tout pas de feux ni de cligno rien alor je dit bon je vais pousser mais elle veux rien savoir esceque quelqu'un connait cette panne et peu m'aidez merci

Partager ce message


Lien à poster
Partager sur d’autres sites
logiquement elle doit démarrer en la poussant...
avais tu mis le neiman?
car tu as peut etre mis les feux de parking sans faire expres, mloi ça m'arrive.
et si ta batterie etait faible...

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
oué il y'a plus rien sur mon xj quand la batterie etait morte y'avait les voyant faible certe mais il etait la, la rien

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
batterie HS tu a du passer le neiman en position parking ....


contrôle de la batterie + un coup de recharge

si c'est un carbu , elle va démarrer en poussette.


Sur beaucoup d'injection la poussette n'est pas possible avec batterie HS , car :

- la pompe à essence tourne pas
- le boîtier injection empêche de démarrer sous une tension de 11v et de brouettes ....

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

bon merci a tous mais j'ai trouvé la panne j'avais controlé les fusible mais il y'en avait un que j'avais pas vu sur le flanc gauche tout seul (20 A) donc voila changement de fusible et ses bon futfut

Partager ce message


Lien à poster
Partager sur d’autres sites

tu a regardé a ce que protege ce fusible? car si il a claqué c'est qu'il y a une raison cyclops

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Max.p a écrit:
tu a regardé a ce que protege ce fusible? car si il a claqué c'est qu'il y a une raison cyclops



idem , normalement un fusible claque pas comme ça .

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
ouai vous avez raison surtout que la je revien de cote de nacre et sur la route grosse rupture d'allumage avec flamme etc et une fois arretez plus rien donc ses sure que ces le fusible alor ou regardez pourquoi claque t'il comme sa

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
axbabas14 a écrit:
ouai vous avez raison surtout que la je revien de cote de nacre et sur la route grosse rupture d'allumage avec flamme etc et une fois arretez plus rien donc ses sure que ces le fusible alor ou regardez pourquoi claque t'il comme sa


ça sent le problème électrique , un court jus quelque part sur le faisceau !!!!

Partager ce message


Lien à poster
Partager sur d’autres sites
oui bobines ... masses......

tu as pas touché a toucher a quoi en dernier sur ta bécane ??

pour ma part j'ai déja vu un soucis comme ca , c'etait la bobine d'allumage qui faisait masse et a chaque fois le fusible dégagé

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
ouai mais la j'ai fait au moin 70 km avant ke sa pete et j'ai arrété le bécane plusieur fois

Partager ce message


Lien à poster
Partager sur d’autres sites
regarde à la boite de fusible sous la selle ont c jamain.et le coupe circuit

Partager ce message


Lien à poster
Partager sur d’autres sites
kevin a écrit:
regarde à la boite de fusible sous la selle ont c jamain.et le coupe circuit



Rolling Eyes

SMSSMSSMSSMSSMSSMSSMSSMS

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
merci mais ces bon sa remarche parfaitement la preuve dimanche sa a pas claqué :lol!:

Partager ce message


Lien à poster
Partager sur d’autres sites