bidou14

Connexion au forum depuis un mobile???

Messages recommandés

Voilà,

je voudrais savoir pourquoi je n'arrive pas à me connecter au forum depuis mon téléphone portable.
Je sais que certains y arrivent donc c'est possible mais moi il me met "400 - Bad request" quand j'essai de me connecter....
Es que quelqu'un saurait pourquoi?

merci

Partager ce message


Lien à poster
Partager sur d’autres sites
bidou14 a écrit:
Voilà,

je voudrais savoir pourquoi je n'arrive pas à me connecter au forum depuis mon téléphone portable.
Je sais que certains y arrivent donc c'est possible mais moi il me met "400 - Bad request" quand j'essai de me connecter....
Es que quelqu'un saurait pourquoi?

merci



tu as un portable de mer*** c'est tout lol
non franchement je sais pas du tout

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Déjà, tu as quel modèle de téléphone? Est-il à jour?
Quel forfait?

Par ce que moi je n'avais jamais eu de problèmes pour me connecter avec mes téléphones sur les forums, alors je ne vois pas pourquoi tu ne pourrais pas avoir accès à celui du NMT.

Partager ce message


Lien à poster
Partager sur d’autres sites
il me semble faut etre en 3G, enfin que le telephone le soit.

si ton tel est juste compatible WAP, pas de bol

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Sur ma relique, je passais très bien en Gprs par le biais d'une application Java.

Partager ce message


Lien à poster
Partager sur d’autres sites
GPRS = évolution du WAP, mais pas la meme connectivité

Partager ce message


Lien à poster
Partager sur d’autres sites

alors j'ai bien un portable 3G.
C'est un LG smart viewty.
Sinon, niveau forfait je suis chez orange avec un forfait internet illimité donc je vois pas pourquoi ça marche pas.
J'ai essayer d'autres forum ça fonctionne... c'est le seul site que j'arrive pas à avoir.... Evil or Very Mad

Partager ce message


Lien à poster
Partager sur d’autres sites
ça me fesait la meme chose sur mon tel au debut
je ne peux pas te dire comment, mais maintenant ça fonctionne, c'est le tel qui est trop petit parcontre, mrgreeen

il doit y avoir un soucis de parametre

Partager ce message


Lien à poster
Partager sur d’autres sites
pareil pour moi j'arrive bien à voir le fofo mais pas à me connecter
sous mon pseudo

Partager ce message


Lien à poster
Partager sur d’autres sites
mad.ludo a écrit:
ça me fesait la meme chose sur mon tel au debut
je ne peux pas te dire comment, mais maintenant ça fonctionne, c'est le tel qui est trop petit parcontre, mrgreeen

il doit y avoir un soucis de parametre


oui effectivement, il doit falloir autoriser quelque chose mais quoi???
j'ai déjà sélectionner autoriser les cookies et les pages sécurisés mais ça marche pas plus....

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
C'est étrange...
Essaie peut être de trouver d'autres applications qui seraient compatibles pour aller sur Internet tout en profitant de l'illimité.

Partager ce message


Lien à poster
Partager sur d’autres sites
Sanka a écrit:
essaye Opéra Mobile


ok merci je vais essayer...

Partager ce message


Lien à poster
Partager sur d’autres sites