norman

[cherche] mecano voiture

Messages recommandés

bonjour,

quelqu'un d'entre vous serai t il mecanicien auto ou en connaitrai t il un serieux, discret (au black) et rapide, j'oubliais pas trop cher
sur Falaise ou qui peut se deplacer

pour probleme sur une clio 1ere generation, qui ne demarre plus ou avec enormement de mal et qui quand demarre calle toute seule au bout de quelque minute.


URGENT merci






ps: on evitera pour une fois le pourrissage de post et les blagues sur les renault.

Partager ce message


Lien à poster
Partager sur d’autres sites
renault c'est nul ^^


sinon c'est peut être le démarreur à changer ?!

j'ai changé le mien sur ma 206 c'est pas dur !

sinon tes bougies sont peut-être bonnes à changer faut regarder tous ça...

Partager ce message


Lien à poster
Partager sur d’autres sites
ils ont pas fourni le vélo avec ta Renault ? lol

connais pas non plus , désolé !

Partager ce message


Lien à poster
Partager sur d’autres sites
valro14 a écrit:
ils ont pas fourni le vélo avec ta Renault ? lol



je commence a m'inquiete de ne pas avoir de blague ou de pourrissage de post, ben voila Valro l'a fait

Partager ce message


Lien à poster
Partager sur d’autres sites
Si c'etait le demarreur le moteur ne tournerait pas du tout.

Regare du coter de la pompe a essence, et du reservoir c'est surement un probleme d'arriver d'essence. Tes bougies ont combien de temps ?

Partager ce message


Lien à poster
Partager sur d’autres sites

le demarrage avec le coup de froid, mais deja la semaine derniere elle m'a fait un coup de blues sur la route, il a fallu que je joue sans cesse de l'embrayage pour ne pas qu'elle calle.


Moon: heu ben bonne question ???

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
essence ou diesel la clio ?

Partager ce message


Lien à poster
Partager sur d’autres sites
norman a écrit:
essence 1.4 de 1995 a carbu



cherche pas, c'est l'électronique... lol

Partager ce message


Lien à poster
Partager sur d’autres sites
c'est un boitier ou les cables des bougies sont raccordees.
generalement tu as 2vis qui maintient le cache.
tu verifie les platines a l'interieur.
si elle ne sont pas brulees ou oxydees

Partager ce message


Lien à poster
Partager sur d’autres sites
ok vais essaye de trouver ca demain apres midi et de regarder
merci

en meme temps j'en profitrai pour changer mes bougies on sait jamais

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
les symptômes , d'un coup ou pas ???

Partager ce message


Lien à poster
Partager sur d’autres sites

contrôle ta membranes de tête de pompe d'amorçage à première vue ta panne est une prise d'air , ou un filtre à gasoil hs

en théorie à cette saison se sont les batteries et les bougies de préchauffage qui lâche mrgreeen

Partager ce message


Lien à poster
Partager sur d’autres sites
L'AFFREUX_JOJO a écrit:
les symptômes , d'un coup ou pas ???


oui d'un coup.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
looping (alias loic) a écrit:
contrôle ta membranes de tête de pompe d'amorçage à première vue ta panne est une prise d'air , ou un filtre à gasoil hs

en théorie à cette saison se sont les batteries et les bougies de préchauffage qui lâche mrgreeen


c'est un essence mrgreeenmrgreeenmrgreeenSuspectSuspect


une merde dans le carbu , bougie ou allumage en vrac Exclamation

Partager ce message


Lien à poster
Partager sur d’autres sites
looping (alias loic) a écrit:
contrôle ta membranes de tête de pompe d'amorçage à première vue ta panne est une prise d'air , ou un filtre à gasoil hs

en théorie à cette saison se sont les batteries et les bougies de préchauffage qui lâche mrgreeen


Pour sûr: sur un 1.4 essence lol

Partager ce message


Lien à poster
Partager sur d’autres sites
hergé a écrit:
zut, trop tard... grillé par l'affreux


bien la peine d'avoir une SBK tiens....

Sacré lolo, ca c'est une déformation pro, il facture toujours un filtre a gasoil, même sur une essence mrgreeen

Partager ce message


Lien à poster
Partager sur d’autres sites
ValR a écrit:


bien la peine d'avoir une SBK tiens....



oui, il faut que je règle la pression de mon common rail lol

Partager ce message


Lien à poster
Partager sur d’autres sites
L'AFFREUX_JOJO a écrit:
looping (alias loic) a écrit:
contrôle ta membranes de tête de pompe d'amorçage à première vue ta panne est une prise d'air , ou un filtre à gasoil hs

en théorie à cette saison se sont les batteries et les bougies de préchauffage qui lâche mrgreeen


c'est un essence mrgreeenmrgreeenmrgreeenSuspectSuspect


une merde dans le carbu , bougie ou allumage en vrac Exclamation


rooo le con je pensais à un 1.9 D

contrôle ta tête d'allumeur ton faisceau et ta bobine

Partager ce message


Lien à poster
Partager sur d’autres sites
looping (alias loic) a écrit:


contrôle ta tête d'allumeur ton faisceau et ta bobine


promis demain j'achete le bouqiun technique de la clio et je regarde tout ce qui est allumage

Partager ce message


Lien à poster
Partager sur d’autres sites