MadMax1

Réglage compteur Acewell

Messages recommandés

Est-ce que quelqu'un saurait comment régler un compteur Acewell parce que le mien à par faire une jolie lumière bleu ne sert pas à grand chose et je ne trouve nul par même sur la toile une notice pour le régler !

Merci a ceux et celles qui pourront m'aider !

Partager ce message


Lien à poster
Partager sur d’autres sites

c'est le but de ces compteur faire de la lumiere mrgreeen


j'en ai jamais vu un fonctionner correctement


lool

Partager ce message


Lien à poster
Partager sur d’autres sites

tu vas chez decathlon au rayon velo !!!!!!! lool

sinon de rien pour le renseignement !

Partager ce message


Lien à poster
Partager sur d’autres sites

Aaaaaah merci guillaume !!! j'avais que la 1er page !!

je me doute max.p mais la a 118 compteur = 130 réel... mrgreeen

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai re un souchis avec mon compteur, je viens de changer le pneu AV et dès que je dépasse les 65 km/h le compteur double la vitesse... la circonférence du nouveau pneu monté et de 1850 mm et j'ai essayé de 1650 à 1950 mm et rien a faire a partir de 65 km/h il double la vitesse silent

auriez vous une idée d'ou pourrais venir le problème ?

Partager ce message


Lien à poster
Partager sur d’autres sites
ValR a écrit:
tu roules 2 fois plus vite ? Smile


non c'est pas comme sur les 4 pattes ou ta deux moteur mrgreeen

Partager ce message


Lien à poster
Partager sur d’autres sites
moi j'avais un compteur acewell sur mon cbr quand je l'ai acheté,
le mec l'avais fait installé par un pro mais le compteur avait 20 km/heure de décalage et le compte tour j'en parle même pas sachant qu'il a eu beaucoup de mal à le régler enfin si on peut dire
a mon avis il sont très beau pour le tuning
mais pour ce qui du reste pas terrible
enfin bon courage

Partager ce message


Lien à poster
Partager sur d’autres sites

ah oui c'est compteur qui éclaire bleu mais qui fonctionne pas mrgreeen

Partager ce message


Lien à poster
Partager sur d’autres sites
Max.p a écrit:
ah oui c'est compteur qui éclaire bleu mais qui fonctionne pas mrgreeen
whay voila, sauf qu'avant que je change de pneu AV ils marchais plutôt bien

Partager ce message


Lien à poster
Partager sur d’autres sites
coyotte a écrit:
c'est peut etre l'aimant fixé sur la jante qui est parti


non c'est pas ça, il est bien la, et de toute façon sans aimant le compteur reste a "0"

Partager ce message


Lien à poster
Partager sur d’autres sites
sinon moi j'ai eu autre chose avec le compteur,
du compteur à la première prise ta une gaine et à l'intérieur t'as environ une dizaine de fil
et moi ou bout de la gaine au niveau de la prise il y avait 3 ou 4 fils qui était cassé mais seulement le plastique, pas le cuivre
c'est ce qui donné de fausses informations au compteur quand je roulais parce que le jus passais entre les fils
et ça foutais la merde

Partager ce message


Lien à poster
Partager sur d’autres sites