coyotte

problème électrique sur 900 cbr

Messages recommandés

bonjour à tous
j'ai un problème sur mon cbr au niveau de mon régulateur j'ai 3 fils jaunes qui viennent de l'alternateur parmi c'est 3 fils, il y en a un qui a complètement fondu ou presque
donc en premier j'ai pensé au régulateur j'en ai mis un neuf et idem sa chauffe ensuite j'ai contrôlé la tension de la batterie elle est ok
je pense que sa peux venir de l'alternateur????
mais je ne sais pas comment le contrôler?
si vous avez des solutions ou déjà eu le même cas
merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites
si tu as la revue technique toutes les valeurs de controle sont dedans parce que un pb electrique comme ça sans avoir controle aucun organe pas evident

Partager ce message


Lien à poster
Partager sur d’autres sites
j'ai la revue mais au niveau de l'alternateur ils ne disent pas grand chose et l'électronique c'est pas trop mon domaine
j'ai juste les bases

Partager ce message


Lien à poster
Partager sur d’autres sites
ne cherche pas mon ami ,

les trois fils jaunes viennent de ton alternateur,
comme le courant fait alternateur--->regulateur--->batterie.
ça ne peut être qu'une surtension provenant de l'alternateur.

un alternateur ça se refais, (les bobinages) , ou plus simple tu le change par un neuf ou un d'occas' (moins cher forcement) mais un truc électrique d'occas c'est du pile ou face donc .....

voilou

bonne réparation

Partager ce message


Lien à poster
Partager sur d’autres sites
gaps a écrit:
ne cherche pas mon ami ,

les trois fils jaunes viennent de ton alternateur,
comme le courant fait alternateur--->regulateur--->batterie.
ça ne peut être qu'une surtension provenant de l'alternateur.

un alternateur ça se refais, (les bobinages) , ou plus simple tu le change par un neuf ou un d'occas' (moins cher forcement) mais un truc électrique d'occas c'est du pile ou face donc .....

voilou

bonne réparation


sinon elle roule ta merde en plastic mrgreeen

loolloolloolloolloolloolloolloolloolloollool

Partager ce message


Lien à poster
Partager sur d’autres sites
gaps a écrit:
ne cherche pas mon ami ,

les trois fils jaunes viennent de ton alternateur,
comme le courant fait alternateur--->regulateur--->batterie.
ça ne peut être qu'une surtension provenant de l'alternateur.

un alternateur ça se refais, (les bobinages) , ou plus simple tu le change par un neuf ou un d'occas' (moins cher forcement) mais un truc électrique d'occas c'est du pile ou face donc .....

voilou

bonne réparation


je crois qu'il a deja change son alternateur par un neuf

Partager ce message


Lien à poster
Partager sur d’autres sites
olivier a écrit:


je crois qu'il a deja change son alternateur par un neuf


c'est le regulateur qui noté comme changé d'après le post d'origine Wink

Partager ce message


Lien à poster
Partager sur d’autres sites
looping (alias loic) a écrit:


sinon elle roule ta merde en plastic mrgreeen

loolloolloolloolloolloolloolloolloolloollool


ça c'est très petit, lool
c'est un ta de merde en plastique avec une belle peinture stp mrgreeen

Partager ce message


Lien à poster
Partager sur d’autres sites
coyotte a écrit:
bonjour à tous
j'ai un problème sur mon cbr au niveau de mon régulateur j'ai 3 fils jaunes qui viennent de l'alternateur parmi c'est 3 fils, il y en a un qui a complètement fondu ou presque
donc en premier j'ai pensé au régulateur j'en ai mis un neuf et idem sa chauffe ensuite j'ai contrôlé la tension de la batterie elle est ok
je pense que sa peux venir de l'alternateur????
mais je ne sais pas comment le contrôler?
si vous avez des solutions ou déjà eu le même cas
merci d'avance


un alternateur ce controle tout simplement avec un multimetre (voltmetre).
tu controle la tension entre les deux borne de ta battrie :
moteur froid: entre 10 et 13v
moteur tournant: entre 13 et 15v

si les valeurs depasse les 15v moteur tournant = surtension de l'alternateur= a changer ou refaire bobinage...
essais deja ca tu pourra ensuite metre en cause ou pas l'alternateur!!

Partager ce message


Lien à poster
Partager sur d’autres sites
j'ai pris la tension au niveau de la batterie sa donne
moto éteinte 12.39 v
moto au ralenti environ 1000 tours 14.59 v
moto a 5000 tours 14.08 v

voilà sinon elle roule mais le fil est brûlant donc j'ai pas envie de cramer un autre régulateur

sinon j'avais penser changer le stator et le faisceau complet parce que la prise au niveau du régulateur à bien souffert

Partager ce message


Lien à poster
Partager sur d’autres sites

essaye avec un Méga Ohmmètre pour voir si tes bobinage de ton stator ne sont pas mort Wink

Partager ce message


Lien à poster
Partager sur d’autres sites
est ce que je peux contrôler les bobines avec un multimètre,
il faut prendre les mesures moteur éteint ou allumé

Partager ce message


Lien à poster
Partager sur d’autres sites
pas trop envie de la bruler
mais je veux pas non plus me ruiner
je l'ai acheter pour rouler et faire un peu de stunt avec[/img]

Partager ce message


Lien à poster
Partager sur d’autres sites
coyotte a écrit:
est ce que je peux contrôler les bobines avec un multimètre,
il faut prendre les mesures moteur éteint ou allumé


tu peux effectivement controler les bobines au multimetre en metant la position ohmetre (simbole ohmega)...test de continuitée
alternateur debranché des autres composants tu te met entre un des trois fils et la masse de l'alternateur tu dois pas avoir de valeur a l'ecran ou alors le simbole infini.
faire de meme pour les autres fils! si tu trouve une valeur sur un des fils assure toi que ce ne soit pas une masse!! si c'est une masse c'est normale que tu trouve une continuitée .
ce test te permet de voir si tu n'as pas un defaut de masse sur l'alternateur et du coup ton fil concerné fait office de fusible....
tu peut aussi effectuer un test avec un fusible de 20A branché entre ton regulateur et ton alternateur (a la place de celui qui chauffe en fait)
si il crame direct c'est un court circuit entre les deux elements.....alternateur vu que t'as changé le regulateur!!

voila ...ca peux t'aider.......ou pas!!!

Partager ce message


Lien à poster
Partager sur d’autres sites
oui impeccable ça m'éclaire sur quelque point
sinon sur mon multimètre au niveau des ohms je suis un peu perdu
(ça date du collège)
j'ai plusieurs position
2M
200K
20K
2K
200
ça correspond à quoi?
excusez mon ignorance

Partager ce message


Lien à poster
Partager sur d’autres sites
coyotte a écrit:
oui impeccable ça m'éclaire sur quelque point
sinon sur mon multimètre au niveau des ohms je suis un peu perdu
(ça date du collège)
j'ai plusieurs position
2M
200K
20K
2K
200
ça correspond à quoi?
excusez mon ignorance


a tu la position ou il bip quand tu touche les deux cosse? si oui utilise ca !
c'est plus simple mrgreeen

Partager ce message


Lien à poster
Partager sur d’autres sites
il faut controler la resisitance du faisceau si cela se trouve tu a un phase resisitive sur ton faisceau plus controle des prises ect

Partager ce message


Lien à poster
Partager sur d’autres sites
jano a écrit:
il faut controler la resisitance du faisceau si cela se trouve tu a un phase resisitive sur ton faisceau plus controle des prises ect


??????????????????????????????????????????????phase resisitive?????
moi pas comprendre la!!! developpe un peux stp!

Partager ce message


Lien à poster
Partager sur d’autres sites
coyotte a écrit:
oui impeccable ça m'éclaire sur quelque point
sinon sur mon multimètre au niveau des ohms je suis un peu perdu
(ça date du collège)
j'ai plusieurs position
2M
200K
20K
2K
200
ça correspond à quoi?
excusez mon ignorance


ce sont des resistances interne a ton multimetre....
dans ton cas on s'en fiche un peut tu peux prendre n'importe laquelle mais j'te conseil quand meme la plus petite : 200

Partager ce message


Lien à poster
Partager sur d’autres sites
bonjour merci pour les infos pour prendre les mesures
j'ai contrôlé les 3 fils jaune de l'alternateur
donc les 2 fils jaunes non cramé font 0.4 ohms
et le fil jaune cramé 0.8 ohms
sachant que sur la revue technique les valeurs sont
de 0.1 ohm à 0.3 ohms à une température de 20°c
et moi je l'ai fait à froid

Partager ce message


Lien à poster
Partager sur d’autres sites
coyotte a écrit:
bonjour merci pour les infos pour prendre les mesures
j'ai contrôlé les 3 fils jaune de l'alternateur
donc les 2 fils jaunes non cramé font 0.4 ohms
et le fil jaune cramé 0.8 ohms
sachant que sur la revue technique les valeurs sont
de 0.1 ohm à 0.3 ohms à une température de 20°c
et moi je l'ai fait à froid


si t'es sure de tes prises de meusure t'as surement trouvé le probleme ... cheerscheerscheers
tiens nous au courant!

Partager ce message


Lien à poster
Partager sur d’autres sites
sur à 100% je sais pas
mais pour prendre les mesures j'ai demandé à un collègue de boulot, il m'a montré comment faire par rapport à mon appareil
donc je pense que les mesures sont bonne
parce que j'ai essayé 3 fois en tout justement pour confirmé les mesures

Partager ce message


Lien à poster
Partager sur d’autres sites
controle bien les prise car 1 fois sur 2 elle sont resistive ou c est ton faisceau qui est pourit pour le savoir tu prend les valeur de ton faisceau apres les prise avec un pic fil ne pas oublier de faire des mesures sans consomateur de brancher sinon c est faux

Partager ce message


Lien à poster
Partager sur d’autres sites
je vous l'avais dit!!! cherche pas !! change ton alternateur!!

Partager ce message


Lien à poster
Partager sur d’autres sites
de toute façon le faisceau je vais le changé parce que vu que la prise est à moitié cramé je ne vais pas rouler avec ça
mais je voudrais être sur avant pour l'alternateur

Partager ce message


Lien à poster
Partager sur d’autres sites

ok j'avais pas pensé à ça
mais est ce qu'un alternateur refait est fiable à 100%

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
coyotte a écrit:
ok j'avais pas pensé à ça
mais est ce qu'un alternateur refait est fiable à 100%


normalement oui

Partager ce message


Lien à poster
Partager sur d’autres sites
coyotte a écrit:
ok j'avais pas pensé à ça
mais est ce qu'un alternateur refait est fiable à 100%


par experience sur mon ancienne voiture j'ai changé deux foix l'alternateur par un echange de reconditionnement..... deux fois mort en moins de deux ans....
en generale la garantie est de 6 mois pour un alternateur rebobiné.....


autant le prendre en casse....

Partager ce message


Lien à poster
Partager sur d’autres sites
ok merci pour tous les renseignements je vous retiens au courant dès que j'aurais trouvé un alternateur

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
geo14 a écrit:
coyotte a écrit:
ok j'avais pas pensé à ça
mais est ce qu'un alternateur refait est fiable à 100%


par experience sur mon ancienne voiture j'ai changé deux foix l'alternateur par un echange de reconditionnement..... deux fois mort en moins de deux ans....
en generale la garantie est de 6 mois pour un alternateur rebobiné.....


autant le prendre en casse....


oui mais faut faire quand même la difference entre un "échange standard de merde" et une boite qui refait des bobinages. Perso faut les appeler je pense.

Partager ce message


Lien à poster
Partager sur d’autres sites
bobinage miray au chemain vert dans la zone artisanal

Partager ce message


Lien à poster
Partager sur d’autres sites
jano a écrit:
bobinage miray au chemain vert dans la zone artisanal


bah voila cheers

Partager ce message


Lien à poster
Partager sur d’autres sites

bon voilà après avoir commandé un alternateur de 96, je l'ai enfin reçu mais surprise
ce n'est pas le même
j'ai donc fais des recherches sur le net

pour les cbr de 92 à 99 les dimensions sont
107 ext 42 int 24 ép
pour les cbr de 2000 à 2001 les dimensions sont
115 ext 54 int 18 ép

et moi sur ma moto qui est un modèle 96,
j'ai un alternateur de modèle 2000 2001
si quelqu'un peut m'éclairer parce que là je ne comprend plus rien!!!!!!!

Partager ce message


Lien à poster
Partager sur d’autres sites

salut, si tes infos sont bonnes, d'apres ce que tu dis,par déduction , tu as un moteur de 2001 dans ta meule Neutral

Partager ce message


Lien à poster
Partager sur d’autres sites
coyotte a écrit:
et moi sur ma moto qui est un modèle 96,
j'ai un alternateur de modèle 2000 2001



trop fort HONDA , ils sont toujours en avance... lool

Partager ce message


Lien à poster
Partager sur d’autres sites
valro14 a écrit:
coyotte a écrit:
et moi sur ma moto qui est un modèle 96,
j'ai un alternateur de modèle 2000 2001



trop fort HONDA , ils sont toujours en avance... lool


sur les alternateurs mrgreeen

Partager ce message


Lien à poster
Partager sur d’autres sites

pourtant sur le moteur la cylindrée marqué est bien 919 cm3 comme les 96
alors que les modèles 2000 ont une cylindrée de 929 cm3

j'avais pensé que seul le carter d'alternateur serait de 2000, vu que l'alternateur se fixe dessus
qu'est ce que vous en pensez

Partager ce message


Lien à poster
Partager sur d’autres sites
le sites est bien mais dommage qu'ils ne mettent pas les cotes
parce que les deux alternateurs se ressemble

Partager ce message


Lien à poster
Partager sur d’autres sites
impeccable donc déjà grâce au lien, j'ai pu voir que mon carter d'alternateur était bien un modèle 1996 et pas un 2000
je viens de voir sur la revue technique qu'à partir de 96 il y a un changement sur les alternateurs
j'en déduit qu'il y a 2 modèles
un de 92 à 95 et un autre de 96 à 2001

Partager ce message


Lien à poster
Partager sur d’autres sites

bonne nouvelle!!

il te reste plus qu' à trouver un alternateur de la bonne année et tout roule!! cheerscheers

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai été voir honda la galère même pour eux
donc après comparaison des alternateurs et modèles par rapport aux années
il y a donc un modèle de 92 à 99
et un de 2000 à 2001
et moi dans mon moteur de 96 il ont monté un alternateur de 2000 ce qui est possible, il faut juste changer le bol sur le vilebrequin et le carter ( les fixations sont identiques )
ce qui est bon à savoir c'est que lorsque l'on appelle honda pour les tarifs il donne le prix des pièces d'origine donc pour mon cas environ 520€
et en parlant avec les meccanos, ils m'ont dit qu'ils pouvaient l'avoir par des fournisseurs autre que honda et ça change tout
j'ai un alternateur neuf pour 134€
je le reçoit jeudi

Partager ce message


Lien à poster
Partager sur d’autres sites
coyotte a écrit:
j'ai pris la tension au niveau de la batterie sa donne
moto éteinte 12.39 v
moto au ralenti environ 1000 tours 14.59 v
moto a 5000 tours 14.08 v

voilà sinon elle roule mais le fil est brûlant donc j'ai pas envie de cramer un autre régulateur

sinon j'avais penser changer le stator et le faisceau complet parce que la prise au niveau du régulateur à bien souffert




il me semble que l'alternateur doit reguler a 14.6 v regarde s'il ne regule pas sans arret ,si cela se trouve il tourne tout le temps et ainsi les fils chauffent trop .
un fil qui fond c'est une surchauffe pour absortion d'un courant (intensité)superieur a sa consommation durant un temps trop long ou cause d'un court circuit
un court circuit peu probable,mais une surintensité possible une mauvaise connection ,un fil qu'a moitié coupé ,regarde la connectique .

si cela peut t'aider a trouver une piste dans ta procedure de depannage

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
dudu21 a écrit:
coyotte a écrit:
j'ai pris la tension au niveau de la batterie sa donne
moto éteinte 12.39 v
moto au ralenti environ 1000 tours 14.59 v
moto a 5000 tours 14.08 v

voilà sinon elle roule mais le fil est brûlant donc j'ai pas envie de cramer un autre régulateur

sinon j'avais penser changer le stator et le faisceau complet parce que la prise au niveau du régulateur à bien souffert




il me semble que l'alternateur doit reguler a 14.6 v regarde s'il ne regule pas sans arret ,si cela se trouve il tourne tout le temps et ainsi les fils chauffent trop .
un fil qui fond c'est une surchauffe pour absortion d'un courant (intensité)superieur a sa consommation durant un temps trop long ou cause d'un court circuit
un court circuit peu probable,mais une surintensité possible une mauvaise connection ,un fil qu'a moitié coupé ,regarde la connectique .

si cela peut t'aider a trouver une piste dans ta procedure de depannage



sur le CBR ce n'est pas un alternateur mais une génératrice à trois phases, en fait elle produit du courant en permanence (elle à pas le choix elle est en bout de vilo), il n'y a pas de régulation par "excitation" , le surplus de courant est évacué sous forme de chaleur par le régulateur . C'est la maladie de beaucoup de honda VFR / CBR etc.. le régulateur par dissipation crame .....

Partager ce message


Lien à poster
Partager sur d’autres sites

le cbr remarche enfin c'était donc bien l'alternateur
mais j'ai du supprimer la prise qui va au régulateur, elle était cramer donc le fil continuer à chauffer
j'ai donc couper la prise et rallonger le faisceaux avec 5 fil sur lequel j'ai mis des cosses pour les brancher au régulateur et là impec tout fonctionne correctement

merci à vous tous pour votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites