coyotte

problème mécanique sur une xsara hdi 110

Messages recommandés

voilà j'ai ma xsara qui totalise 315000 km jusqu'ici sans problème



et à partir de la semaine dernière en haut et en bas régime la voiture avait des coupures net

et reprenez aussitôt après en faite ça faisait comme ci le moteur se coupait j'ai donc pensé au débitmètre,

j'en ai donc commandé un et le temps qu'il arrive j'ai continué à rouler sauf que

c'était de pire en pire quand j'arrivais à un stop la voiture caler et avait du mal à redémarrer puis un jour elle a calé,

elle redémarrer mais recaler aussitôt donc pas moyen de rouler.



aujourd'hui j'ai reçu mon débitmètre je l'ai monté elle démarrait mais calé au bout de 30 seconde

j'ai essayé plusieurs fois et plus ça allait moins elle calait j'ai donc étais faire un tours d'environ 20 km pour essayé

les 10 premier km sa faisait comme au début avec des ratés

mais les 10 derniers un désastre quand j'arrivais à un stop il fallait que je reste accélérais pour ne pas caler

avec des ratées sans arrêt

donc maintenant je ne sais plus quoi faire

merci par avance pour votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites
olivier a écrit:
315000 km change de voiture loollool


les moteurs 2l hdi en général peuvent aller jusqu'à 400 000 voir 500 000 km

je pense que c'est une connerie qui fait chier mais quoi scratch

je compte bien la finir jusqu'au bout en plus mis a part se problème elle marche super bien

Partager ce message


Lien à poster
Partager sur d’autres sites
jobarfils14 a écrit:
c'est des injecteurs pompe en rampe commune?


oui il me semble que c'est une rampe commune elle est de 2001

Partager ce message


Lien à poster
Partager sur d’autres sites

une fois ma ZX faisait la meme chose, c'etait le filtre à gazoil qui etait bouché lool

Partager ce message


Lien à poster
Partager sur d’autres sites
Max.p a écrit:
une fois ma ZX faisait la meme chose, c'etait le filtre à gazoil qui etait bouché lool


ça pourrait mais j'ai changé le filtre à huile et à gazoil à 313000 km par contre je n'ai pas changé le filtre à air, je l'ai juste nettoyé à la souflette

Partager ce message


Lien à poster
Partager sur d’autres sites
vérifie si tu n'a pas une prise d'air ou une fuite aux retours des injecteurs( les petits tuyaux sur la tete d'injecteur).
sinon c'est les injecteurs, pour moi d'après ce que tu dit c'est un probleme d'arriver de gasoil...

Partager ce message


Lien à poster
Partager sur d’autres sites

Il me semble avoir lu quelque part que sur les Hdi 90, le reservoir carburant se tordai parfois et que c'était la maladie des 90........
alors esce que sur la tienne ça ne pourrai pas provenir du même soucis donc l'orifice bouché !!!!!!!???????? tout est possible study


ou alors un peu d'eau dans le gas oil, les Hdi n'aiment pas trop. Un peu d'eau qui soit remonté jusqu'aux injecteurs. Des petites particules d'eau se retrouve en suspension au milieu du carburant. Les moteurs diesel n'aiment pas ça, sa grippe les injecteurs !!

Partager ce message


Lien à poster
Partager sur d’autres sites
jobarfils14 a écrit:
vérifie si tu n'a pas une prise d'air ou une fuite aux retours des injecteurs( les petits tuyaux sur la tete d'injecteur).
sinon c'est les injecteurs, pour moi d'après ce que tu dit c'est un probleme d'arriver de gasoil...


je vais regardé sa demain

Partager ce message


Lien à poster
Partager sur d’autres sites
boby a écrit:
Il me semble avoir lu quelque part que sur les Hdi 90, le reservoir carburant se tordai parfois et que c'était la maladie des 90........
alors esce que sur la tienne ça ne pourrai pas provenir du même soucis donc l'orifice bouché !!!!!!!???????? tout est possible study


ou alors un peu d'eau dans le gas oil, les Hdi n'aiment pas trop. Un peu d'eau qui soit remonté jusqu'aux injecteurs. Des petites particules d'eau se retrouve en suspension au milieu du carburant. Les moteurs diesel n'aiment pas ça, sa grippe les injecteurs !!


oui c'est possible pour la flotte après pour le réservoir je sais pas

de toute façon si je n'arrive pas à me dépanner elle va finir au garage peut être qu'avec la valise ils vont savoir ce qu'elle a

Partager ce message


Lien à poster
Partager sur d’autres sites
j'ai déja eu le soucis sur mon break citron ( 2l HDI 110 ) , y'avait de la flotte dans le GO , elle a calé en roulant , j'ai eu un peu de mal a redémarrer mais aprés , pas de soucis particulier...

fais un test avec une soufflette dans le réservoir pour pousser le GO , ça marchera peut-être...

Partager ce message


Lien à poster
Partager sur d’autres sites
a tu essayer du nettoyant injecteur ? mais au lieux de le mettre ans le réservoir fait un branchement direct a l'entrer de ta pompe a gasoil

Partager ce message


Lien à poster
Partager sur d’autres sites
lolo14 a écrit:
a tu essayer du nettoyant injecteur ? mais au lieux de le mettre ans le réservoir fait un branchement direct a l'entrer de ta pompe a gasoil


non j'ai pas essayé le nettoyant injecteur mais je me méfie parce que des fois y a du bon et du mauvais avec ces produit là

du moins il parait qu'il faut faire attention à la marque du produit que l'on utilise

mais je ne sais pas laquelle prendre y en a tellement

Partager ce message


Lien à poster
Partager sur d’autres sites
valro14 a écrit:
j'ai déja eu le soucis sur mon break citron ( 2l HDI 110 ) , y'avait de la flotte dans le GO , elle a calé en roulant , j'ai eu un peu de mal a redémarrer mais aprés , pas de soucis particulier...

fais un test avec une soufflette dans le réservoir pour pousser le GO , ça marchera peut-être...


pour le coup de la soufflette pas con à voir

Partager ce message


Lien à poster
Partager sur d’autres sites
coyotte a écrit:
lolo14 a écrit:
a tu essayer du nettoyant injecteur ? mais au lieux de le mettre ans le réservoir fait un branchement direct a l'entrer de ta pompe a gasoil


non j'ai pas essayé le nettoyant injecteur mais je me méfie parce que des fois y a du bon et du mauvais avec ces produit là

du moins il parait qu'il faut faire attention à la marque du produit que l'on utilise

mais je ne sais pas laquelle prendre y en a tellement




moi je prend du liquimoly produit assez chère (entre 40 et 50 euros ) je le fait environ une fois tous les 2 ans environs et jamais eu de problème

Partager ce message


Lien à poster
Partager sur d’autres sites
lolo14 a écrit:
coyotte a écrit:
lolo14 a écrit:
a tu essayer du nettoyant injecteur ? mais au lieux de le mettre ans le réservoir fait un branchement direct a l'entrer de ta pompe a gasoil


non j'ai pas essayé le nettoyant injecteur mais je me méfie parce que des fois y a du bon et du mauvais avec ces produit là

du moins il parait qu'il faut faire attention à la marque du produit que l'on utilise

mais je ne sais pas laquelle prendre y en a tellement




moi je prend du liquimoly produit assez chère (entre 40 et 50 euros ) je le fait environ une fois tous les 2 ans environs et jamais eu de problème


tu le trouve ou?

Partager ce message


Lien à poster
Partager sur d’autres sites
coyotte a écrit:
lolo14 a écrit:
coyotte a écrit:
lolo14 a écrit:
a tu essayer du nettoyant injecteur ? mais au lieux de le mettre ans le réservoir fait un branchement direct a l'entrer de ta pompe a gasoil


non j'ai pas essayé le nettoyant injecteur mais je me méfie parce que des fois y a du bon et du mauvais avec ces produit là

du moins il parait qu'il faut faire attention à la marque du produit que l'on utilise

mais je ne sais pas laquelle prendre y en a tellement




moi je prend du liquimoly produit assez chère (entre 40 et 50 euros ) je le fait environ une fois tous les 2 ans environs et jamais eu de problème


tu le trouve ou?


chez ragues ou sur internet voici le lien

http://www.yakarouler.com/piece-auto/accessoires-entretien/additifs/carburant/nettoyant-systeme-d-injection-diesel-la-3-me-generation.html

Partager ce message


Lien à poster
Partager sur d’autres sites
lolo14 a écrit:
coyotte a écrit:
lolo14 a écrit:
coyotte a écrit:
lolo14 a écrit:
a tu essayer du nettoyant injecteur ? mais au lieux de le mettre ans le réservoir fait un branchement direct a l'entrer de ta pompe a gasoil


non j'ai pas essayé le nettoyant injecteur mais je me méfie parce que des fois y a du bon et du mauvais avec ces produit là

du moins il parait qu'il faut faire attention à la marque du produit que l'on utilise

mais je ne sais pas laquelle prendre y en a tellement




moi je prend du liquimoly produit assez chère (entre 40 et 50 euros ) je le fait environ une fois tous les 2 ans environs et jamais eu de problème


tu le trouve ou?


chez ragues ou sur internet voici le lien

http://www.yakarouler.com/piece-auto/accessoires-entretien/additifs/carburant/nettoyant-systeme-d-injection-diesel-la-3-me-generation.html


ok merci j'irais chez ragues directement

Partager ce message


Lien à poster
Partager sur d’autres sites
tonios a écrit:
vanne egr tu a regarder


non la vanne egr on m'a dit qu'elle servait juste à recycler les gaz perdu en gros et que sa servait à rien

mais après comment voir si elle et hs ou pas

Partager ce message


Lien à poster
Partager sur d’autres sites
coyotte a écrit:
tonios a écrit:
vanne egr tu a regarder


non la vanne egr on m'a dit qu'elle servait juste à recycler les gaz perdu en gros et que sa servait à rien

mais après comment voir si elle et hs ou pas


c clair qu'elle sert à rien mais quand elle est en service et qu'elle lache elle peut foutre la merde, pendant qu'il en est encore temps débranche la tu verra bien, mais surtout débranche la moteur eteint!!!

sinon le coup de l'eau dans le go c'est possible les injecteurs pompes sont plus sensible que les pompes injection d'avant!!

Partager ce message


Lien à poster
Partager sur d’autres sites
jobarfils14 a écrit:
coyotte a écrit:
tonios a écrit:
vanne egr tu a regarder


non la vanne egr on m'a dit qu'elle servait juste à recycler les gaz perdu en gros et que sa servait à rien

mais après comment voir si elle et hs ou pas


c clair qu'elle sert à rien mais quand elle est en service et qu'elle lache elle peut foutre la merde, pendant qu'il en est encore temps débranche la tu verra bien, mais surtout débranche la moteur eteint!!!

sinon le coup de l'eau dans le go c'est possible les injecteurs pompes sont plus sensible que les pompes injection d'avant!!


une question si je la passe sur la valise est ce que sa va me dire ce qui ne va pas parce que j'ai moyen de la passer gratos

Partager ce message


Lien à poster
Partager sur d’autres sites
quand tu va mettre la valoche tu va avoir des surprises, si ta caisse à 315000 bornes la valoches va te mettre pas mal de trucs en erreurs ou a vérifier, un mécano citron devrait pouvoir faire le trie!!!

Partager ce message


Lien à poster
Partager sur d’autres sites
jobarfils14 a écrit:
quand tu va mettre la valoche tu va avoir des surprises, si ta caisse à 315000 bornes la valoches va te mettre pas mal de trucs en erreurs ou a vérifier, un mécano citron devrait pouvoir faire le trie!!!



ok je vais voir ça

Partager ce message


Lien à poster
Partager sur d’autres sites

si elle cale comme ca ta vanne egr est peut être grippé

après passe la a la valise si c'est gratos mrgreeen

Partager ce message


Lien à poster
Partager sur d’autres sites
bon j'ai regardé tous les tuyaux de retour et d'arrivé de gasoil et aucun de percé

par contre j'ai un collègue qui a travaillé pas mal de temps chez peugeot jonquard à lisieux

et quand je lui ai dit les symptômes et le kilométrage lui il m'a dit que c'était la pompe de gavage qui était morte

elle se situe dans le réservoir et sert en gros à envoyer le gasoil sous pression vers les injecteur

maintenant avant d'acheter cette pièce je voudrais avoir votre avis pour voir ce que vous en pensez?

Partager ce message


Lien à poster
Partager sur d’autres sites
c'est pas mal la vidéo donc j'ai testé la prise de la pompe

il y a 4 broche et les tensions vont de 4,70V à 10,80V

donc à mon avis ça serait bien la pompe de gavage

Partager ce message


Lien à poster
Partager sur d’autres sites
j'ai eu la meme chose sur une 406 hdi elle avais des trou a l'accel et elle caler donc possible

Partager ce message


Lien à poster
Partager sur d’autres sites

ben bon courage alors!! reste plus qu'a changer la pièce, vu les symptomes je ne voyais pas autre chose que l'arrivé de gasoil, par contre jamais eu de probleme de pompe de gavage.

en meme temps j'ai toujours quasiment roulé en renault, comme les suzuki c'est très fiable!!!



Arrow ouai c'est bon j'ai compris!!!!

Partager ce message


Lien à poster
Partager sur d’autres sites
jobarfils14 a écrit:
ben bon courage alors!! reste plus qu'a changer la pièce, vu les symptomes je ne voyais pas autre chose que l'arrivé de gasoil, par contre jamais eu de probleme de pompe de gavage.

en meme temps j'ai toujours quasiment roulé en renault, comme les suzuki c'est très fiable!!!



Arrow ouai c'est bon j'ai compris!!!!


renault .... fiable

Partager ce message


Lien à poster
Partager sur d’autres sites
bon alors j'ai changé la pompe de gavage, j'en ai mis une d'occasion qui a 139000km

donc une fois remonté j'ai essayé de la démarrer et sa fait quasiment pareil

donc la question que je me suis posé

vu que les tuyaux d'arrivé et de retour sont resté débranché quelque temps

je pense qu'il doit y avoir de l air dans le circuit d'injection ?



Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai vu sur un forum que ça pourrait venir du capteur de rampe ma panne scratch

Partager ce message


Lien à poster
Partager sur d’autres sites

y aurais pas un mécano psa dans le coin par hasard parce que là je commence à saturé No

Partager ce message


Lien à poster
Partager sur d’autres sites
essaie de trouver les codes erreurs pour shinter le cdi ça t'eviteras de payer le passage a la valise

Partager ce message


Lien à poster
Partager sur d’autres sites
nettoie le tour de tes injecteurs comme il faut.Si tu as la moindre trace une fois l'operation effectué et bien tu aura ta reponse.Sinon la pompe de gavage d'occaz ne te permet pas de dire si c'est sa ou pas ,elle peut etre morte aussi

Partager ce message


Lien à poster
Partager sur d’autres sites
jerem a écrit:
nettoie le tour de tes injecteurs comme il faut.Si tu as la moindre trace une fois l'operation effectué et bien tu aura ta reponse.Sinon la pompe de gavage d'occaz ne te permet pas de dire si c'est sa ou pas ,elle peut etre morte aussi


oui je sais bien mais à 220€ la pompe de gavage j'ai préféré en prendre une d'occase pour l'instant n'étant pas sure

que se soit la cause de la panne

Partager ce message


Lien à poster
Partager sur d’autres sites
gsxrdam a écrit:


ok donc moi quand je démarre j' entend bien la pompe de gavage se mettre en route

ce qui veut dire que la pompe que j'ai acheté d'occase est ok

les voyants de tableau de bord s'allume impec

après la voiture démarre bien mais cale au bout de 3 ou 6 seconde, j'ai pas essayé de rouler avec

j'arrive en accélérant à la maintenir en route mais fini par caler

peut être qu'il faut desserrer les tuyaux d'injecteur pour enlever l'air à l'intérieur?

Partager ce message


Lien à poster
Partager sur d’autres sites
coyotte a écrit:
j'ai vu sur un forum que ça pourrait venir du capteur de rampe ma panne scratch


un chiffon et un briquet et c'est bon mrgreeen

Partager ce message


Lien à poster
Partager sur d’autres sites
kevin a écrit:
coyotte a écrit:
j'ai vu sur un forum que ça pourrait venir du capteur de rampe ma panne scratch


un chiffon et un briquet et c'est bon mrgreeen


tu vas pas t'y mettre aussi mrgreeen

Partager ce message


Lien à poster
Partager sur d’autres sites
coyotte a écrit:
kevin a écrit:
coyotte a écrit:
j'ai vu sur un forum que ça pourrait venir du capteur de rampe ma panne scratch


un chiffon et un briquet et c'est bon mrgreeen


tu vas pas t'y mettre aussi mrgreeen



mrgreeenmrgreeenmrgreeen

Partager ce message


Lien à poster
Partager sur d’autres sites
kevin a écrit:
coyotte a écrit:
kevin a écrit:
coyotte a écrit:
j'ai vu sur un forum que ça pourrait venir du capteur de rampe ma panne scratch


un chiffon et un briquet et c'est bon mrgreeen


tu vas pas t'y mettre aussi mrgreeen



mrgreeenmrgreeenmrgreeen


par contre si elle continue à faire ça tête de mule je pense qu'elle va finir avec une allumette lool

Partager ce message


Lien à poster
Partager sur d’autres sites
Ne change pas des pièce parci par là, ça va te couter du temps et une fortune !!!!

1 as tu fais le fond du réservoir ?
si oui , As tu mis un filtre à gasoil neuf ??

2 As tu un voyant au tableau de bord ?

3 se sont des injecteurs pilotés. Fonctionne en gros comme un injecteur essence. Sur les anciens diesel (Bosch EP/VE par ex) la pression du gasoil soulève l'aiguille et injecte... (différence : Hydraulique / Electrique) Si un injecteur est dans le sac il faut trouver lequel et il faut le remplacer. Pas par n'importe lequel. Il y a un code couleur qui permet de les différencier.

4 Le filtre à Air est propre ?

5 Après le débitmètre d'air, pas de prise d'air ? collecteur, tuyau qui a bougé...

Tu dois avoir en bout de rampe d'injecteur, un purgeur. Ouvre le et met la pompe en route (contact) met un tuyau en plastique qui va dans un bac, ça évitera dans foutre partout et tu pourras boucher le bout fastoche avec donc doigt. Il n'y a que 2 bars de pression et un débit de 150l/min en sortie de pompe.

Partager ce message


Lien à poster
Partager sur d’autres sites
coyotte a écrit:
gsxrdam a écrit:


ok donc moi quand je démarre j' entend bien la pompe de gavage se mettre en route

ce qui veut dire que la pompe que j'ai acheté d'occase est ok

les voyants de tableau de bord s'allume impec

après la voiture démarre bien mais cale au bout de 3 ou 6 seconde, j'ai pas essayé de rouler avec

j'arrive en accélérant à la maintenir en route mais fini par caler

peut être qu'il faut desserrer les tuyaux d'injecteur pour enlever l'air à l'intérieur?


elle tourne sur combien de cylindres ?

Partager ce message


Lien à poster
Partager sur d’autres sites

bon je regarde tous ça demain et vous retient au jus

enfin si j'arrive à tous vérifier mrgreeen

Partager ce message


Lien à poster
Partager sur d’autres sites
+ 1 pour la vanne
si je debranche celle de la safrane, ça me fait pareil...

Partager ce message


Lien à poster
Partager sur d’autres sites
mad.ludo a écrit:
+ 1 pour la vanne
si je debranche celle de la safrane, ça me fait pareil...


il parait que la vanne egr on peut directement la supprimer mais je ne sais pas comment on fait?

Partager ce message


Lien à poster
Partager sur d’autres sites
bah moi c'est pareil, plusieurs personne dont des mecanos de chez renault
mais je vois pas comment faire non plus
si je la debranche ( et bouche la durite ) bah la caisse a du mal a demarrer la premiere fois, puis s'ettouffe et cale et ne redemarre plus


il parrait que ça fume moins et que ça craint rien, sauf que je dois pas faire la bonne manip
ou alors je debranche pas la bonne durite


Partager ce message


Lien à poster
Partager sur d’autres sites
mad.ludo a écrit:
bah moi c'est pareil, plusieurs personne dont des mecanos de chez renault
mais je vois pas comment faire non plus
si je la debranche ( et bouche la durite ) bah la caisse a du mal a demarrer la premiere fois, puis s'ettouffe et cale et ne redemarre plus


il parrait que ça fume moins et que ça craint rien, sauf que je dois pas faire la bonne manip
ou alors je debranche pas la bonne durite




j'ai trouvé un lien pour les hdi donc d'après ce que j'ai compris ça dépend si

le systeme de la vanne est pneumatique ou electrique

il faut aussi boucher l'electrovanne qui alimente la vanne

voici le lien

http://www.techniconnexion.com/t15844-moteurs-20-hdi-debranchement-vanne-egr-tuto

Partager ce message


Lien à poster
Partager sur d’autres sites
Dam a écrit:
Ne change pas des pièce parci par là, ça va te couter du temps et une fortune !!!!

1 as tu fais le fond du réservoir ?
si oui , As tu mis un filtre à gasoil neuf ??

2 As tu un voyant au tableau de bord ?

3 se sont des injecteurs pilotés. Fonctionne en gros comme un injecteur essence. Sur les anciens diesel (Bosch EP/VE par ex) la pression du gasoil soulève l'aiguille et injecte... (différence : Hydraulique / Electrique) Si un injecteur est dans le sac il faut trouver lequel et il faut le remplacer. Pas par n'importe lequel. Il y a un code couleur qui permet de les différencier.

4 Le filtre à Air est propre ?

5 Après le débitmètre d'air, pas de prise d'air ? collecteur, tuyau qui a bougé...

Tu dois avoir en bout de rampe d'injecteur, un purgeur. Ouvre le et met la pompe en route (contact) met un tuyau en plastique qui va dans un bac, ça évitera dans foutre partout et tu pourras boucher le bout fastoche avec donc doigt. Il n'y a que 2 bars de pression et un débit de 150l/min en sortie de pompe.


1 non je ne fais jamais le fond de réservoir et le filtre à gasoil a 2000 ou 3000 km

2 pas de voyant au tableau de bord

3 au bruit du moteur quand elle démarre je n'ai pas l'impression qu'elle ne tourne pas rond, les 4 cylindres tourne correctement à l'oreille

4 j'ai nettoyé le filtre à air quand j'ai changé le filtre à gasoil

5 débitmètre neuf tuyau bien serrer

sinon pompe à gavage ok j'ai débranché le tuyau d'arrivé avant le filtre à gasoil et mis le contact et le gasoil sort bien

je vais essayé au bout de la rampe d'injection voir si la gasoil arrive

Partager ce message


Lien à poster
Partager sur d’autres sites
donc j'ai voulu purgé la rampe d'injection mais la n'était pas accessible

j'ai dévisser toute les arrivés de gazoil au niveau des injecteurs et mis le contact et la gasoil arrive nickel

après j'ai vu sur certain forum que sa pouvait être la vanne egr?

la voiture démarre bien mais cale au bout de 2 ou 3 secondes

les 4 cylindres tournent bien

après est ce les symptômes d'une vanne egr hs

je voudrais être sur avant de la supprimer

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors la vanne egr est oui un bon moyen. si elle est restée ouverte.

Te fais pas chier, tu bois une canette de coca et tu la découpe nickel chrome comme le profil du petit tuayx d'arrivée à la vanne. Tu mets ça donc en amont de la vanne. (ça devrait peut etre meme te faire gagner des chevaux Smile

explication :
En restant ouverte, des gaz brulés rerentrent dans l'admission et donc tu n'as plus de gaz frais pour bien tourner. L'egr est oouverte quand tu maintient une vitesse de croisière; Pleine charge elle se ferme pour avoir des watt, et au ralenti aussi.

Si tu peux la déposer, tu dépose tout et tu mets un grand coup de karcher dedans; Ca sera remplie de suie noire cradouille. protège toi bien surtout le visage.

Ma solution te fais une alternative, le mieux c'est d'en mettre une autre, mais il faudrait la reprogrammée. Fins de courses O/F

Partager ce message


Lien à poster
Partager sur d’autres sites
Dam a écrit:
Alors la vanne egr est oui un bon moyen. si elle est restée ouverte.

Te fais pas chier, tu bois une canette de coca et tu la découpe nickel chrome comme le profil du petit tuayx d'arrivée à la vanne. Tu mets ça donc en amont de la vanne. (ça devrait peut etre meme te faire gagner des chevaux Smile

explication :
En restant ouverte, des gaz brulés rerentrent dans l'admission et donc tu n'as plus de gaz frais pour bien tourner. L'egr est oouverte quand tu maintient une vitesse de croisière; Pleine charge elle se ferme pour avoir des watt, et au ralenti aussi.

Si tu peux la déposer, tu dépose tout et tu mets un grand coup de karcher dedans; Ca sera remplie de suie noire cradouille. protège toi bien surtout le visage.

Ma solution te fais une alternative, le mieux c'est d'en mettre une autre, mais il faudrait la reprogrammée. Fins de courses O/F


donc pour toi sa pourrait être l'issu de ma panne la vanne egr

Partager ce message


Lien à poster
Partager sur d’autres sites
Depose la, ou essaye de regarder. Une egr est dite normalement fermée. Si elle est bloquèe ouverte même un chouilla ca peut etre ca. C'est de la depolution de moteur. L'egr recoit dans le pif tous les gaz d'echappement avec leurs belles fumee noires remplies de carbone. C'est soumis aux fortes chaleurs et assez haute pression. Au bon d'un temps... Ca coince. Essaye de te pencher dessus. Bouche lentree au niveau de l'echappement avec la canette et reserre tout bien. Et essaye.

Ce genre de panne ce trouve avec la valise diag.

Cet essais va te couter une canette et pas un egr complet!

Partager ce message


Lien à poster
Partager sur d’autres sites
Dam a écrit:
Depose la, ou essaye de regarder. Une egr est dite normalement fermée. Si elle est bloquèe ouverte même un chouilla ca peut etre ca. C'est de la depolution de moteur. L'egr recoit dans le pif tous les gaz d'echappement avec leurs belles fumee noires remplies de carbone. C'est soumis aux fortes chaleurs et assez haute pression. Au bon d'un temps... Ca coince. Essaye de te pencher dessus. Bouche lentree au niveau de l'echappement avec la canette et reserre tout bien. Et essaye.

Ce genre de panne ce trouve avec la valise diag.

Cet essais va te couter une canette et pas un egr complet!


ok je vais essayé ça dans la semaine

Partager ce message


Lien à poster
Partager sur d’autres sites