Kero

problème démarrage...

Messages recommandés

...de mon lcd mrgreeen

voila j'ai un samsung (82cm) qui a maintenant un peu plus de deux ans (fin de garantie Rolling Eyes )
depuis une semaine il a trop du mal a démarrer entre 10 et 15mn avant qu'une image arrive

solution??

Partager ce message


Lien à poster
Partager sur d’autres sites
Kero a écrit:
...de mon lcd mrgreeen

voila j'ai un samsung (82cm) qui a maintenant un peu plus de deux ans (fin de garantie Rolling Eyes )
depuis une semaine il a trop du mal a démarrer entre 10 et 15mn avant qu'une image arrive

solution??



POUBELLE mrgreeen

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est marant, on dirait que c'est régler pour tomber en panne apres les garanties.

J'ai eu un PC, une semaine apres la garantie, carte mère en rade. Et c'est de plus en plus courant si on lit sur les forum.

Va falloir faire une manif Smile

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai ouvert le bordel mais je ne vois rien de spécial





Partager ce message


Lien à poster
Partager sur d’autres sites
avant que tu puisse trouver la panne tout seul bon courage, c'est quoi comme marque ??

Partager ce message


Lien à poster
Partager sur d’autres sites
Kero a écrit:
j'ai un samsung


mrgreeen

apparemment ça viendrait des condensateurs

Partager ce message


Lien à poster
Partager sur d’autres sites
Kero a écrit:
Kero a écrit:
j'ai un samsung


mrgreeen

apparemment ça viendrait des condensateurs


galère pour trouver lequel, le problème c'est pour les retrouver, mais j'ai eu le cas une fois ca provenait d'un Circuit Intégré en CMS impossible de le faire soît même ( double couche )
Si tu a besoin de l'adresse d'une station technique samsung fait signe

Partager ce message


Lien à poster
Partager sur d’autres sites
je peu peut être tous les changer ça coûte pas cher comme truc genre 1 ou 2€ ?

par contre je ne touche pas aux soudures il doit y avoir des shop sur caen qui font du montage sur carte

Partager ce message


Lien à poster
Partager sur d’autres sites
Kero a écrit:
je peu peut être tous les changer ça coûte pas cher comme truc genre 1 ou 2€ ?

par contre je ne touche pas aux soudures il doit y avoir des shop sur caen qui font du montage sur carte


ca va te coûter plus chère que de la mettre en station technique surtout que c'est de la soudure double couche

Partager ce message


Lien à poster
Partager sur d’autres sites
christplay a écrit:
sinon tu ne l'éteins pas et plus de problème d'allumage sifflemrgreeen


c'est un peu ce que je fais en ce moment Smile

Partager ce message


Lien à poster
Partager sur d’autres sites

sinon si tu veux regler ton probleme,fais marcher une RC et achete un sony Cool mais bon tu roule en ducat,t'es habitué clown

Partager ce message


Lien à poster
Partager sur d’autres sites

c'est pas palpitant une vie sans problèmes mrgreeen

Partager ce message


Lien à poster
Partager sur d’autres sites
manifestement il pompe
un ou des condensateurs morts sur le circuit d'alimentation
normalement facile à remplacer, pour pas grand chose (j'ai réparé mon moniteur pour 5 € il y a qques semaines...)
ceci dit, sur ta photo, j'ai du mal à voir s'il y en a un qui est gonflé

Partager ce message


Lien à poster
Partager sur d’autres sites

c'est le problème il n'y en a aucun de gonfler scratch

est ce que ça peut etre mort sans etre gonflé?

Partager ce message


Lien à poster
Partager sur d’autres sites
Kero a écrit:
c'est le problème il n'y en a aucun de gonfler scratch

est ce que ça peut etre mort sans etre gonflé?


oui

Partager ce message


Lien à poster
Partager sur d’autres sites
ouai il suffit qu'il ne decharge plus comme il faut

Partager ce message


Lien à poster
Partager sur d’autres sites