ttruant

1200 Bandit broutte

Messages recommandés

salut a tous , depuis quelques jours ma moto broutte des que j enclenche la premiere le moteur me fait la sensation d un bi cylindre mais une fois lancée , elle le fait plus juste au demarrage , donc comme je suis nul en meca je sollicite vos connaissances merci a tous

Partager ce message


Lien à poster
Partager sur d’autres sites
je dirais MAX 2 semaines mais tu sais elle a 93000km donc tu penses pas qu elle commence a fatiguer!

Partager ce message


Lien à poster
Partager sur d’autres sites
commence par changer les bougies si elles sont pas toutes jeune ....

Partager ce message


Lien à poster
Partager sur d’autres sites
ttruant a écrit:
je les ai change il y a meme pas un an , tu penses qu elles sont cramees

elles ont combiens de km?(il peut y en avoir qu'une de cramé)
ca fume quand ca broute?
verifie qu'il y en ai pas une de deserré!
elle bouffe de l'huile ou pas la moto?

Partager ce message


Lien à poster
Partager sur d’autres sites
ttruant a écrit:
je dirais MAX 2 semaines mais tu sais elle a 93000km donc tu penses pas qu elle commence a fatiguer!


rien a voir avec le kilométrage c'est moteur là bien entretenu peuvent faire 130 000 voir 140 000 km

non je pensais à une merde dans le carbu sa peut le faire quand tu as de la vieille essence dans le réservoir mais là c'est pas le cas

après sa peut être beaucoup de chose

comme synchro filtre à air bougie comme dit géo etc...

Partager ce message


Lien à poster
Partager sur d’autres sites
ce qui m'arrivait souvent sur la mienne c'est les anti parasite qui arrive à se déboiter et du cout la brouter, j'en avait toujours un qui sautait

Partager ce message


Lien à poster
Partager sur d’autres sites
ttruant a écrit:
elles ont pratiquement 3500 km je crois la moto ne fume pas l huile ca va


de toute façon c'est le début de ta recherche , si ça donne l'impression de tourner sur 2 ou 3 pattes c'est l'allumage ou un élément si rattachant.

Je commencerais par démonter les bougies ,regarder leurs états ( trace d'huile ou une plus cramé que les autres), les changer si tes finance le permettre ( de toute façons c'est pas perdu une bougie , voir même si c'est accessible sans démontage en acheter q'une est l'échanger a tour de rôle sur chaque cylindre pour être sure que ce n'est pas la cause du problème). Tu peux aussi contrôler a chaque bougie si tu as de l'allumage (bougie sortie du cylindre tu pose le culot sur le bloc moteur pour la masse et tu regarde avec le démarreur si ça étincelle bien).

une fois les bougies contrôler ......... on en reparle mrgreeen

Partager ce message


Lien à poster
Partager sur d’autres sites

oui une bougie ou ce qui s'y rattache...

je dirais bien de nettoyer aussi les cuves de carbus et regarder le filtre à air essaye sans à l'arret.

si ton réservoir et presque vide, fait y un bon nettoyage .... interne Smile

Partager ce message


Lien à poster
Partager sur d’autres sites

fait chauffer ta moto, et touche les tubes du collecteurs ( attention c'est chaud mrgreeen )
si tu en a un de froid, tu as un cylindre qui va pas

et tu commence à regarder les bougies, etc comme dit avant...

sinon, moi j'avais le soucis sur mon 600 ( de 97 )
tu es en carbu ( j'ai pas fait gaffe a l'année de ta moto ) ?

ce qui a resolu mon soucis: reglage de richesse aux carbu...
tu sers les 4 vis de richesse au max mais sans forcer ( tu viens juste les bloquer )
et tu desserres de 3 tours...
reglage d'origine: 1 tour 1/2 (+ ou - 1/4 de tolerence )
mais comme ta machine a de l'age... ça y va bien
et apres, la mienne avait repris la santé...

Partager ce message


Lien à poster
Partager sur d’autres sites
valro14 a écrit:
sinon , tu vas chez l'escroc Suzuki le plus proche... lool












ok je Arrow




sifflesifflesifflelool

Partager ce message


Lien à poster
Partager sur d’autres sites

putin ils ont les crocs chez suz....

Faut dire vu les merdes doit plus y avoir grand monde mrgreeen ( je ne parle pas des vendeurs bien sur Cool )

Partager ce message


Lien à poster
Partager sur d’autres sites
valro14 a écrit:
sinon , tu vas chez le concessionnaire Suzuki le plus proche... lool
:


+1

A mon avis ton problème vient du cligno avant gauche..... Enfin je dis ça mais j'y connais rien en suz mrgreeen

Partager ce message


Lien à poster
Partager sur d’autres sites
valro14 a écrit:
sinon , tu vas chez le concessionnaire Suzuki le plus proche... lool












ok je Arrow


Oui mais dans le titre c'est écrit '' 1200 Bandit broutte ''

donc à part de l'herbe ou du foin... study

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
valro14 a écrit:
sinon , tu vas chez le concessionnaire Suzuki le plus proche... lool












ok je Arrow


autant la mettre chez DAUPHIN , ça sera plus rapide et il aura économisé 500 Euros .....


Dans l'ordre :

- changement des bougies
- vérification des bobines / anti patates
- nettoyage rampe de carbu

sinon je t'en débarrasse ........

Partager ce message


Lien à poster
Partager sur d’autres sites