marcay

ma RDX de marcay

Messages recommandés

suite de ma presentation dans le bon sujet, quelques photos de ma motobolette









je vais en faire d'autres de la bete demandez moi j'ai un apn en pret pour quelque temps
en attendant une photo de mon autre grand-mere:



ps je parle de la Yam pas du chat ni de l'AX lol

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut marcay, elles sont belles tes photos...!...profite bien de l'apn...!...tu peux mettre une tof avec la selle ouverte ? ( on peut mettre du matos dans le dosseret ?)...bonnes continuations à toi... flowerflower ...A+...Paul...

Partager ce message


Lien à poster
Partager sur d’autres sites

l'AX c'est top j'en ai eu 4 !

le chat le meme a la maison, en plus gros Laughing

et tres sympa la RDX avec la selle Giuliari !

par contre un XT400 connais pas !!!



passes moi tes coordonnées en privé, quand je descends voir la famille que je passe voir ton rd Wink

Partager ce message


Lien à poster
Partager sur d’autres sites
oui oui des photos je vais en faire plein d'autres les accus de l'apn chargent
pour le XT 400 en fait c'est un 550 degonflé sorti pour le permis A2 en 82/83
c'est l'ancetre du 1er Tenéré tout le bas moteur est identique
il n'y en a pas eu beaucoup, la mienne de 83 a le numero de serie 544
pour mon adresse par MP ce soir
a+
thierry

Partager ce message


Lien à poster
Partager sur d’autres sites

>>> Pour le 400 j'ai tout de suite pensé à cette histoire de permis A2...Inversement j'ai eu un 425 Suzuk GSE qui a du avoir peu de succès à cause de permis A3 pour un "400"...On peut attribuer à Yamaha la renaissance du "gros mono", je crois que les gens de Yamaha "France" ( Sonauto ) y ont beaucoup contribué...A+...Paul... flowerflowerflower

Partager ce message


Lien à poster
Partager sur d’autres sites

oui le freinage est euh y a des freins???
par contre pour l'enduro faut pas y penser, ballade pepere dans les chemins oui
en plus c'est lourd ,ils l'ont tellement degonflé qu'elle ne fait plus que 27 chevaux
mais bon ça fait 20 ans que je l'aie, elle est assurée toute l'année
je me fait plaisir pour pas trop cher!! Very Happy
mais ce n'est pas trop le sujet du forum lol
PS je viens de me rendre compte que je n'avais pas remis le cache gauche avant les photos mais ne vous inquiétez pas je l'ai!!

Partager ce message


Lien à poster
Partager sur d’autres sites

c'est parti
-les pneus (k82 Dunlop) sont commandés (Moto-Expert)
-le filtre à air aussi (yamaha -motostart à poitiers)
-les bougies (B8es chez motoligne)
-la batterie neuve est en place
-le cable d'embrayage est raccroché correctement
-refait la masse de la batterie correctement
-j'ai pas de clignot gauche?
-le frein avant freine (sans blague)
-j'attend le 2 eme reservoir
il me manque de l'huile 2T et la je ne sais pas quoi prendre ! Synthese ou semi? quelle marque?
entre temps la bequille du 400 XT a cassé hier Mad et reparée aujourd'hui Smile
j'ai fait la vaisselle Surprised
ah si j'ai bossé quand même!!!!!!!!!

Partager ce message


Lien à poster
Partager sur d’autres sites
ok merci pour l'huile c'est vrais que les 2 temps depuis 25 ans ,à part la debroussailleuse, je n'y ai pas beaucoup touché!!

Partager ce message


Lien à poster
Partager sur d’autres sites
allez un peit point de mon avancement
pour l'huilr semi synthese ipone
le pneu arriere est en place , pour l'avant montage demain chez moto-expert
les bougies sont en place
le filtre a air aussi
j'ai repassé une partie de cablage correctement
elle est immatriculée et j'ai la plaque
et enfin
ELLE a craquée le 27/05/ au soir mais sur un cylindre
elle ne prenais que 5000 tr/mn
j'ai relu touts les sujets concernant ce genre de pb et j'ai changé le regulateur vendredi 3 (faisait le con euh le pont) et comme par miracle 10000 tr et 2 cylindres
refait un peu de melange avec moins d'huile + remplissage du reservoir de graissage separé ,ça fume moins
il me reste mon reservoir à faire traiter pour essayer jur la route et l'assurer biensur
pour la carte grise, elle est passée de VELO à MTT1
A+

Partager ce message


Lien à poster
Partager sur d’autres sites
comme nous tous et meme en mtt2 tu te rend compte fa femme a 2 monos un 12 et l aute 14 ch et bien mtt2 ils sont fous A+ JEAN MI

Partager ce message


Lien à poster
Partager sur d’autres sites
Re
MTT1 attention au condition de conduite!!!!!!
A la préfecture ils nous font tous le coup mais il y a possibilité de revenir en arrière.
Voir divers post sur le sujet

Partager ce message


Lien à poster
Partager sur d’autres sites
pareil c'est une des jolies choses de leur nouveau logiciel SIV (VELO passe en MTT1), pour changer quoi que ce soit il faut l'original du certificat de conformité...

en gros tu l'as dans l'os vu que la moto fait plus de 15cv din.

sont exemptés ceux qui ont les permis A, l'ancien A2 (400cc) ou un permis B validé avant le 1er mars 1980...

Partager ce message


Lien à poster
Partager sur d’autres sites

une petite photo de ma bête



j'ai compris pourquoi je ne prenais que 5000tr/mn
à99% sur que ça venait de ma nourrice un des 2 tuyaux ne baignait pas dans l'essence Evil or Very Mad
la plaque est montée
la selle est en echange avec Ced
il me reste le reservoir a faire traiter et à l'assurer
pour faire des essais routiers
a+
PS je n'ai pas de nouvelles de l'AS3 decouverte par un collegue chez son voisin
je vous tiens au courant

Partager ce message


Lien à poster
Partager sur d’autres sites
ELLE EST propre les cilyndres sont normalement en noir mais je trouve plus joli couleur alu . vivement les essais et surtout aucunes pannes bon week end A+ JEAN MI

Partager ce message


Lien à poster
Partager sur d’autres sites

oui pour les cylindres
mais je l'ai eue comme ça et je ne vais pas tout redemonter Mad
j'oubliai, il me reste le barillet d'antivol et la plaque cadre à intervertir avec la 2 eme! Smile peut-etre cet aprem

Partager ce message


Lien à poster
Partager sur d’autres sites
DIABETOS a écrit:
ELLE EST propre les cilyndres sont normalement en noir mais je trouve plus joli couleur alu . vivement les essais et surtout aucunes pannes bon week end A+ JEAN MI



Les cylindres sont polis sur les arêtes ainsi que les culasses et l'intérieur est noir à l'origine.

Partager ce message


Lien à poster
Partager sur d’autres sites

bon allez des nouvelles de memere
elle a tourné correctement
mes pb venaient d'une mauvaise masse au niveau du support de batterie qui porte aussi le redresseur
je suis même allé chercher de l'essence avec! Very HappyVery Happy
au retour bougies bien marron
elle a un peu de mal à prendre des tours mais on va paufiner les reglages



et apres les reglages, rodage et la fiabilisation, passage en diodes partout ou je pourrais, pour rouler code alumé sans descendre la batterie au bout de 20 bornes
l'esthetique on verra cet hiver quand j'aurai trouvé l'equivalent au candy blue 29 en acrylique

Partager ce message


Lien à poster
Partager sur d’autres sites

aujourd'hui je ne pourrais pas rouler Sad madame va dormir (rentre de nuit) et en plus il pleut Rolling Eyes
alors ça va etre nettoyage, rangement des outils, finir l'inventaire des pieces de rab,recherche de centrale et cligno à led et de voyants led aussi (bihr ou grossiste electronique)
pour ceux qui ont des 125 GT Suz est ce que les chicanes de Yam se montent dans les pots
et la sieste en debut d'aprem Sleep

Partager ce message


Lien à poster
Partager sur d’autres sites
elle se ressemble; mais je n ai jamais fait l essai pourquoi tu les as; sinon je demonte et je te le dit. A+ JEAN MI

Partager ce message


Lien à poster
Partager sur d’autres sites
j'ai des chicanes de yam et un copain un 125 gt
on va essayer
merci

Partager ce message


Lien à poster
Partager sur d’autres sites
donc hier et ce matin :
nettoyage en regle
resserrage de tout
je pense faire un petit tour cette aprem entre 2 averses apres la sieste
mon joint de cuve de robinet d'essence est commandé chez Start à poitiers
pour info le robinet complet est encore dispo pour la modique somme de 98€ chez Yam france c'est le même pour les rdx 2r6 à 2r9 (125,200,250,400) ref 1A0-24500-00
je travaille sur les voyants à diode de tableau de bord pour le moment, a priori les BA9s led ça existe chez Conrad!
a+ thierry

Partager ce message


Lien à poster
Partager sur d’autres sites
Marcay
Avant d'investir dans des ampoules à led contrôle ta cellule c'est elle qui te bouffe des volts environ 1.5 et c'est ça qui nous fout tout en l'air.Trouve toi une cellule neuve avec la technique de maintenant et plus besoin de led!!!
A Méditer

Partager ce message


Lien à poster
Partager sur d’autres sites
jeffy65 a écrit:
Marcay
Avant d'investir dans des ampoules à led contrôle ta cellule c'est elle qui te bouffe des volts environ 1.5 et c'est ça qui nous fout tout en l'air.Trouve toi une cellule neuve avec la technique de maintenant et plus besoin de led!!!
A Méditer

ça va se faire petit à petit
des voyants à led 12V pour le tableau de bord, il y en avait dans mon ancien service au boulot , donc on va essayer la recup ( c'est du standart Ba9s)! Smile
je commence par la cellule de redressement et la clignotante (assez facile à trouver chez les marchands de "tuning scoot")
le but c'est de faire descendre le plus possible les consomations annexes

Partager ce message


Lien à poster
Partager sur d’autres sites
bon ce n'est plus d'actualité tout ça
j'ai eu droit à un serrage en regle cette aprem au retour d'une ballade de rodage de 40km
demain j'ouvre pour voir les degats!!!!!!!

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut
Une bielle sur le vilo tu as des dégats sur le piston cylindre?Avant de rouler avec tu as démonté pour voir si il y avait du jeu dans ces roulements?Question lubrification tu es comment pompe ou mélange?
Attention il te faut un vilo complet du même modèle la longueur de la soie coté allumage est différente.Je doit avoir les cotes je te dirai.

Partager ce message


Lien à poster
Partager sur d’autres sites
je l'ai deja dit et photo
piston, cylindre et vilo complet mais bougie marron donc pb de ferraille ou de graissage mais pas d'alumage
j'ai un 2 eme bas moteur (2R6 4 ressorts d'embrayage) que j'ai commencé à demonter
ce n'est pas moi qui ai verifié le moteur Hs
je pensais à un autre truc, car j'ai enfumé le garage pendant 8 jours, pourquopi pas une merde dans l'alimentation en huile , je vais verifier tout ça







Partager ce message


Lien à poster
Partager sur d’autres sites
Une merde dans l'alim d'huile???Le premier plein au mélange avec la pompe en service Une fois la pompe purgée et le niveau qui descend dans le réservoir d'huile c'est ok.

Partager ce message


Lien à poster
Partager sur d’autres sites
c'est ce que j'ai fait mais bon!
j'ai eu pas mal d'a-coup sur ce cylindre à cause de mes pb de masse le roulement à aiguille n'a peut-etre pas trop apprecié ou il avait une faiblesse
je ne sais pas encore je verrai en demontant
pour le moment demontage de l'autre moteur pour me faire les dents et verifier mon outillage et mes extracteurs!
toutes les pistes sont bonnes à suivre!!!!!

Partager ce message


Lien à poster
Partager sur d’autres sites