gaetan04

petite photo de ma premiere restoration

Messages recommandés

Cool Salut à toi,
C'est un Rd as3 avec un moteur de rdx.
Pour info, les compteurs sont inversés.
Elle a l'air propre.
Bon courage pour la suite.

Partager ce message


Lien à poster
Partager sur d’autres sites
ça me rappel des souvenirs; beaucoup de boulot et de courage apres remise en route; une petite visite chez le toubib pour se faire prescrire des tranquilisants pour tenir le coup! mais apres c est du bonheur des ballades et le regard des autrestu verras c est formidable A+ JEAN MI

Partager ce message


Lien à poster
Partager sur d’autres sites
merci pour les compteur ! MDR ?quand on me la donner il était déjà comme sa . on ma dit que les moteur rdx n'ont pas de clapet ? c pour cela que je penser que c'était une rd type as3 même le moteur ... sa ne dérange en rien la conduite ni le passage des pots ? si oui je v avoir beaucoup plus de boulot ! je n'ait pas les moyen de trouver un moteur d'origine ='(

Partager ce message


Lien à poster
Partager sur d’autres sites
tous les rdx et as3RD ont des clapets! seul les les as3 europa ou anterieur sont SANS fin 73 sortait le torque induction donc a clapet A+ JEAN MI

Partager ce message


Lien à poster
Partager sur d’autres sites
non! si il a tout son equipement. si c est un RD OU UN RDX IL LUI FAUT SES CLAPETS A+ JEAN MI

Partager ce message


Lien à poster
Partager sur d’autres sites

en effet le moteur n'est pas le bon la fixation avant n'ait pas bonne et les pot touche et frotte contre les vis du pneu ! comment faire ? peut on plier les coude du pot ? si oui de quelle façon ? petite photo des problèmes probable





Partager ce message


Lien à poster
Partager sur d’autres sites
Salut,
la fixation du moteur à l'avant est différente sur les deux motos (as3 et 1E7). La pièce qui relie le tube du cadre au carter est plus large au niveau du carter sur l'1E7. Il faut que tu te la procures pour remettre ton moteur en bonne position.
Pour les pots, c'est bien des AS3, les coudes aussi, il me semble. Si ça frotte toujours, je pense qu'il tr faudra monter des coudes d'1E7; Pour info, j'avais le contraire sur mon AS3 bleu : des pots d'1E7 et ça passait bien avec les coudes d'AS3.
A+

Partager ce message


Lien à poster
Partager sur d’autres sites
c'est donc pour ca aussi je j'ai du mal a relier les carbu a la boite a aire ! le moteur et trop bas les carbu trop incliner ... pfiou pourrait tu m'envoyer une photo de ta fixation avec un mètre a coter pour les dimension ? je pourrait en faire fabriquer une par mon père il et dans la chaudronnerie

Partager ce message


Lien à poster
Partager sur d’autres sites

Désolé, je n'ai pas d'1E7, que des AS3 No .
Il y a pas mal de gars qui ont de la pièce ici, ça sera plus simple d'acheter la fixation.

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut
Bon maintenant te voila fixé!
Pas grave. Tes coudes sont des coudes de 1E7 et il te faut les coudes de AS3 sur ce modèle.Ton moteur est bien à sa place car il est tenu par 2 points à l'arrière et de ce fait ne peux pas être autrement!!!!Ce qui cloche c'est la fixation avant que ton père peut te faire facilement en chaudronnerie.Tel que ton moteur est:une tôle 3 trous et le tour est joué.Les coudes il faut les redresser et casser le cintre là c'est plus dur!!!tes carbus sont des carbus de RDX!J'ai les mêmes sur le mien!!Les manchons que tu as sont des manchons d'AS3 qui vieillissent mal :Ils rétrécissent et deviennent dur d'où ton problème de mise en place.
Poste un photo du moteur entier dans le cadre que l'on voie si tout est OK.

Partager ce message


Lien à poster
Partager sur d’autres sites
ok je poste ça demain merci ! et j'ai trouvé des vis patinés pour 15 euros l'un et les condensateurs a 15 euros l'un aussi le tout neuf , est-ce trop cher ? je n'ait pas de référence de base ...

Partager ce message


Lien à poster
Partager sur d’autres sites
Re
Contacte ce site:http://stores.ebay.fr/sunrisefrance?_trksid=p4340.l2568 de ma part
On est plusieurs à travailler avec lui c'est du sérieux.

Partager ce message


Lien à poster
Partager sur d’autres sites

comme prévu les photo de mon moteur en place ...




et j'ai une petite question ou se fix cette petite patte a l'accélérateur ? le trou na aucun pas-de-vis !

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut
Ton moteur est à sa place je pense tu as trouvé des coudes d'AS3 tu as changé les supports avant du moteur? car je ne vois pas bien sur la photo.
La petite patte se fixe bien dans ce trou.Il doit avoir son filetage foiré.

Partager ce message


Lien à poster
Partager sur d’autres sites
jai fait reprendre les coude oui et j'ai installer les bonne fixation faite maison pour ce qui est de l'accélérateur je v me débrouiller pour en trouver un autre ...

Partager ce message


Lien à poster
Partager sur d’autres sites
merci ! bon il y a encore beaucoup de boulot je ne suis pas a la perfection comme certaine personne dans ce site ... mai je v y arriver !

Partager ce message


Lien à poster
Partager sur d’autres sites
pour moi la perfection c est comme l infini on n y arrive pas. tu fait comme moi quant tu est content de toi tu te fait un compliment; le principal c est toi; et que cela te plaise ;que tu y trouve du plaisir A+ JEAN MI CONTINU SURTOUT AVEC PASSION.

Partager ce message


Lien à poster
Partager sur d’autres sites
Salut


La perfection c'est quand tu es content de toi!!!!!!!!
Une moto c'est fait pour rouler pour vivre pas pour rester au coin de la cheminée dans le salon!!!!!!!

Partager ce message


Lien à poster
Partager sur d’autres sites
lol ok merci a tous ^^ jeff j'ai poster sur mon problème de phare pourrait tu y jeter un œil ? je croit que le mieux sa serai une photo de vos branchement a ce niveau la ... merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

voila la poignet est réparer . j'ai remplacer la barre d'origine et refait le pas de vis

Partager ce message


Lien à poster
Partager sur d’autres sites