mich30

suppression système anti pollution .

Messages recommandés

re salut a tous .kirzkj

j 'aurais voulu savoir si il y en a parmi vous qui ont " viré " le système anti-pollution de leurs 125 ? .je voudrais bien le faire sur la beta , car je trouve qu 'elle est 'bridée ' par tous ces trucs ! .sachant que le moteur est d 'origine yamaha ( xt , ybr etc ) , je pense que ça doit etre faisable , car le
moteur est simple et robuste donc il ne devrait pas en souffrir ; au contraire !! .j 'ai deja eu ce moteur sur une scorpa ty , et sans ces élements , il tournait mieux que dans la beta .dhgdjdhgjdhgdjdhgjdhgdjdhgj
ce qui m 'inquiete , c 'est de savoir ce qu 'il faut retirer , car il y a plusieurs parties qui composent le système anti -pollution .yku;yku;yku;
merci de m 'eclairer sur le sujet .

a +ERTYREERTYRE

Partager ce message


Lien à poster
Partager sur d’autres sites
Les seuls systèmes que tu peux retirer c'est l'admission d'air à l'echappement et le catalyseur de la ligne aprés il y a rien d'autre

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Oui voila le catalyseur et la cartouche sont les seul "bride" donc sois tu rachete une ligne complete ou tu te met a la soudure

Partager ce message


Lien à poster
Partager sur d’autres sites
kirzkj por moi je pense que enlevé le systeme anti polution ne revien pas a grand chose si la moto est encors bridé sinon oui si elle et débridé aprés elle a carement un autre conportement il me semble que in a juste un durite a bouché et a enlevé le cata sinon une belle ligne toute neuve qfgvqdf

Partager ce message


Lien à poster
Partager sur d’autres sites
si c est un 4 temps elle n est deja pas bride a la base et retirer l antipollution ( ou plutot le neutraliser ) apporte un petit + qui n est pas negligeable sur ce genre de machine je l ai fait sur ma hyosung et ca rapporte un poil + de couple

Partager ce message


Lien à poster
Partager sur d’autres sites
sfdgsgfg perso sur ma cbf j avais une bride a l admission d'air que j ai virer et j ai gagner plus de couple a haut regime et +5km/h en v max,c'est possible que tu ait le meme systeme sur ta ybr,verifie que ta durite d'admission n'est pas raccorder a une petite reserve d'air avant d'aller au moteur.si tu a ce systeme bouche le et c'est fait qfvfdb

Partager ce message


Lien à poster
Partager sur d’autres sites
je pense que tu dois demonter le cache en dessous de la selle,ca doit etre quelque par par la.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.