Invité

Soucis moteur avec KMX 125

Messages recommandés

Invité
Bonsoir,

J'ai besoin d'un petit coup de main, j'ai un KMX 125 de 1997, j'ai un soucis avec, le kick reste en position haute bloqué, je pense au serrage mais de quoi????? ( biéle, piston cylindres....)
Malheureusement je m'y connais pas assez en mécanique pour regarder, je voulais en fait savoir si qqun étais de ma région du pas de calais prés de lens et qui fais de la réparation de moto, bien entendu je paierais cela es bien normal.

J'ai vraiment besoin d'un petit coup de main car ca me manque d'aller m'éclater un peu dans les sentiers sinueux!!!

Par contre si vous pensez a une autre panne, ou si qqun a deja eu le tour ca serais gentil de me dire ce qu'il en pense!!

Bien amicalement a vous

Merci a tous

Partager ce message


Lien à poster
Partager sur d’autres sites
Attend avant de parler de serrage,en première le piston bouge ? et au point mort,la moto roule facilement en poussant ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Salut arno!!!

Merci d'essayer de m'aider!
Quand la moto es au point mort je n'arrive pas a la pousser du moins elle bloque comme si elle étais en prise , par contre quand je la met en première la je peut la pousser sans soucis.

J'arrive pas a comprendre!

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites
bonne nouvelle alors ton haut moteur n'a rien.Le ressort du pignon balladeur est cassé.Démonte ton carter et regarde sur l'axe de kick

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Haaaa Ça peut être bien cool ça!!

Je vais regarder ca après midi et je te tiens au courant!!!!
En tt cas je te remercie fortement!

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Bon je viens de regarder, j'ai ouvert la boite a kick et j'ai rien vu d'anormal.

Par contre, je m'apercois que je me suis trompé sur le mess d'avant, quand elle es au point mort comme en prise, elle avance sans donner aucun blocage !!!!

Je suis perdu, j'ose pas ouvrir le bas moteur de peur de faire pire que bien !!!

Partager ce message


Lien à poster
Partager sur d’autres sites
ca ressemble tout de même a un serrage ca....piston et cylindre a voir.
la dernière fois que t as roulé il ne s est rien passé?

Partager ce message


Lien à poster
Partager sur d’autres sites
donc quand tu fait tourner l'axe de kick,le pignon se déplace vers la couronne d"embrayage et lorsque tu relache il revient bien dans sa position initiale.
bizarre en effet,qu'en prise elle avance

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ouai elle avance sans donner aucune résistance!!

Ca a commencé en fait un jour ou je n'arrivais plus du tt a demarrer, j'ai changé la bougie, nettoyer et soufler le carbu de meme avec le reservoir, tjs pas moyen!!!

On s'est apercu que le petit contacteur sur le guidon, le coupe moteur etais en bonne position mais apparemment décalé donc etais sur off en réel!!

En regardant, on a reussi apres a demarrer 2/3 fois et d'un coup le kick s'est bloqué pendant que la moto tourner au ralenti.

Je me demande si c'est pas a cause du fait que j'ai refais le plein d'huile. Jai demandé au mecano moto chez norauto s'il je pouvais melanger les huiles ou s'il fallais que je vidange avant et il ma dis que je pouvais melanger ca ne posais aucun soucis.
Donc c'est ce que j'ai fais!!

C'est peut etre ca la cause non?

Partager ce message


Lien à poster
Partager sur d’autres sites
tu as une jauge de température sur cette moto?,tu l a peut être laissé tourner trop longtemps au ralenti et surchauffe puis serrage.

as tu bien mis de l huile top qualité car sur un 2 temps faut pas mettre n importe quoi quoi comme huile?

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ouai y'a bien une jauge de temperature, j'avouerais que j'ai pas fais gaffe pour regarder si elle a chaufé ou pas, par contre pour l'huile j'ai mis de la castrol, de la bonne quoi a 18€ le bidon de 1litre.

Bon ben c'est bien un serrage c'est ce que je pensais, faut que je trouve qqun avec qui je pourrais le refaire.


En tt cas merci a tous pour votre aide!!

Partager ce message


Lien à poster
Partager sur d’autres sites
ce qui me surprend c est qu elle avance en prise.
il me semble qu en cas de serrage la roue arrière reste bloquée.
c est bizarre.
un truc qui faut faire gaffe c est laisser la moto tourner trop longtemps au ralenti,c est surchauffe assurée car je ne pense pas que ta kawette soient équipé d un ventilateur.

pour moi c est serrage malgré tout.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant