Invité

Conseils tdr 3XD panne

Messages recommandés

Invité
Bonjour,

YAMAHA TDR 3XD modèle 93 12400 km reels

Voilà , j'ai un soucis (logique vous me direz ....).
Ma moto a toujour eu un probleme de démarrage, surtout par temps humide. Apres differentes recherches, on m'a dit que celà venait d'un probleme récurent du à de la condensation se melangant à l'essence dans le reservoir ou le carbu.
C'est aussi un probleme sur les Fazer 600.
Jusqu'ici, j'avais trouvé la solution de mettre des chiffons de chaque coté du carbu dés que je l'arrete, de façon à éviter que la condensation se fasse. Ce n'est pas estethique, mais ça fonctionnait à peu pres.

En la prenant il y a un mois, j'ai essayé le produit anti humidité à mettre dans l'essence (belle erreur, je ne le conseille pas) en respectant la dose prescrite. La moto a très bien roulé sur 10 km, et s'est arretée comme si l'essence n'arrivait plus, comme si j'avais coupé le robinet. (vous avez remarqué que quand vous tombez en panne, c'est jamais à côté de chez vous ? Ca doit être un phénomène physiquement explicable ).

Bon, je la ramène en camion jusqu'à chez moi, et vidange la totalité de l'essence, je demonte le carbu, je verifie l'allumage, je nettoie les filtres, et je remonte tout.

La moto couchant au chaud, je n'ai donc pas de pb de démarrage le matin. Hier, apres avoir tout remonté et nettoyé la bougie, elle redemmare au quart de tour avec de l'essence neuve.
Mais là, je fais un erreur.
Je tire le starter à fond et la laisse tourner. Un coup de téléphone hyper imortant arrive à ce moment là et je m'éloigne de la moto.
Celle ci est montée dans les tours (logique) et à gueuler tout ce qu'elle a pu avant de caler.
Depuis, impossible de la redemmarer.

Quelqu'un a t'il une idée sur le question, car je ne comprends pas ce qui s'est passé (bon, le starter à fond jusqu'à ce qu'elle cale, je sais que c'est pas terrible).

Lors du demarrage (ou du moins de l'essai), on enttend bien le "pouf pouf" qui sort de l'echappement, ainsi que tout le restant pour un depart normal, mais c'est comme ci l'allumage ne se faisait pas. Pourtant, il y a etincelle à la bougie.
J'ai reessayé ce matin (je pensais qu'elle etait seulement noyée) mais le resultat est identique.

Que puis je faire, svp ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonjour, puis je te demander de passer par la section presentation stp.
En effet on se presente avant d'arriver lol. Et apres on repond aux questions

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Pas de soucis, j'avais l'intention de le faire, mais je ne m'attendais pas à une réponse rapide

Partager ce message


Lien à poster
Partager sur d’autres sites
Ok tout excusé alors. Ce que tu decris en premier lieu resemble a un glacage du carbu ce que l on retrouvais aussi sur les SV650.


Pour ton probleme actuel, ton moteur si j ais bien compris a monter dans les tours alors que tu etait sur le starter ? bizarre puisque lorsqu un moteur est chaud avec le starter il cale surtout en deux temps phenomene encore plus rapide.


Ton moulin n est pas bloqué ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Non, il tourne lors de l'action du demmareur, pas de soucis de ce côté là.
Comme je le dis, elle a tout les symptomes d'un moto qui a du mal à demarrer, comme si elle avait couchée par -10 dehors tout la nuit.
Comment savoir si celà provient de l'essence qui n'arrive pas, ou bien un probleme electrique ?
Surtout que cette grosse mobylette n'a pas de kick, l'alummage est entierement electrique.
Il faut dire aussi que cette moto m'a toujours posé probleme au demarrage, d'où la solution des chiffons.
Je preise que ce moteur est un 2 temps, particularité de ce 125.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a une etincelle a ta bougie donc pas de probleme de juge sinon tu demonte ta durite d essence et tu regarde en ouvrant le robinet si elle coule.
Sinon mode sauvage du start pilote dans le carbu

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Je vais donc aller chercher la semaine prochaine du Start pilot pour le carbu.
Derniere question aant de revenir apres l'essai du produit, quelle est l'action du start pilot ?
Car là, je n'ai aucun pb d'humidité vu qu'elle couche avec 19° dans la cave.
L'essence arrive, je viens de demonter comme tu l'as demandé.
Suite à un essai, j'ai remarqué à l'instant que la bougie puait l'essence.
Aucun evolution lors de cet essai infructueux.

Partager ce message


Lien à poster
Partager sur d’autres sites
pasde star pilote sur un 2temps a moins que tu es envie de changer un piston
a mon avis tu as une prise d'air sur l'arrive d'essence ,boite a clapets ou autre verifi tout le circuit

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Merci,
Peux tu me dire la demarche à suivre, et surtout ce qu'il faut que je regarde precisement ?

Partager ce message


Lien à poster
Partager sur d’autres sites
enleve le filtre a air et pulverise de l'essnce avec un pistolet (type nettoyant vitre que tu seche bien avant d'y mettre de l'essence )il nbe tiendra pas tres longtempsmais suffisanment pour faire les test
un envoie de l'essence par le filtre a air si ca demarre ,tuen pulverise sur la pipe d'admission si le regime change pipe poreuse sinon continue boite clapets par ex siregime change = ressere ou changer joint de boite a clapets ect ect on va trouver ce n'est qu'une question de temps

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Merci,
Je vais essayer tout ça, mais un soir de la semaine.
Je vous tiens au courant de tout ça.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Bon, j'ai une simple question:
J'ai un pote à Gaz de France qui m'a donné une bombe pour detecter les fuites de gaz.
Eventuellement, pourrait elle me servir en vue d'un appel d'air eventuel sur le circuit ?
Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

non car lors que le moteur fonctione cen'est pas un fuite mais un aspiration non controle qui te cause les problemes dans le cas de prise d'air
parcontre en cas de crevaison lente ca aide bien a la localiser dhgdjdhgj

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
J'avais une question: celà ne pourrait il pas venir aussi du carbu. En effet, il n'est pas rare que le pointeau reste collé ( debordement par le trop plein) , ou bien une richesse trop grande ?

Partager ce message


Lien à poster
Partager sur d’autres sites

tout a faitje t'ai dirige vers le plus courant mais n'ayant pas 100% des infos il fallais bien commencer par quelque chose
carbu non etanche ou encrasse , pointeau use ect ect sont a la suite du programme dhgdjdhgj

Partager ce message


Lien à poster
Partager sur d’autres sites
Désolé pour toi mais je n'ai pas de reponse, mais moi je me tournerais vers le carburateur, et, en esperant que les segments du piston n'aient pas criés grace et laissent passer toute la compression.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Bon, j'ai tout démonté, jusqu'à la boite à clapet.
Je vous poste toutes les photos demain.
J'ai essayé de regarder dans le bas moteur pour voir si il n'y avait pas de caca au fond, mais comme je ne voyais pas trop, j'ai pris une seringue avec un tuyau pour aspirer. Rien à signaler de ce côté.
Une fois le carbu deposé, celui ci m'a l'air en bon etat, mais le pointeau ne m'a pas l'air super.
Je precise que cette opération, je l'ai faite souvent, sans jamais toucher aux reglages (la hauteur du flotteur a toujours été de 16 mm).
Vous verrez mieux sur lees photos.

La moto à toujours redemarrer suite à un nettoyage, mais les problemes recommencent le lendemain ou surlendemain.
Panne au demarrage .( en fait, celà fait comme si l'essence n'arrivait plus, alors que la bougie pue l'essence).
Selon vous, acheter un kit de joins pour carbu est rentable ou non ? Et si oui, avez vous une idée du prix ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Profite pour vidanger complet ton reservoir et puis un bon rincage de celui ci

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Je vais faire ça aussi.
Bon, j'ai fait un essai, juste pour voir.
J'ai branché le carburateur sur le reservoir, mais sans le remonter et sans remettre la cuve.
Que ce soit les flotteurs levés ou baissé (robinet essence ouvert), le pointeau reste en position basse.
Idem quand je tourne les gaz à la poignée.
Aucune essence ne coule, et le pointeau reste immobile.
Est ce normal ?
Je precise que je n'ai pas encore nettoyer le carbu, juste pour desceller une eventuelle panne avant remontage.

Partager ce message


Lien à poster
Partager sur d’autres sites

absolument pas normal
flotteur baisse =essence qui coule
flotteur leve = essnence s'arrete de couler
je commence a pense que tu ne feras pas l'economie d'un pointeau + pochette joint carbu si mes souvenirs sont exact ca ne va pas chercher loin dhgdjdhgj

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
OK pour ça, je m'en doutais un peu.
Je te remercie.
Mais même si ça expliquerait ma panne (arrivée d'essence coupée par bloquage pointeau), comment expliquer cette panne recurente au demarrage qui fait que:
Si je laisse la moto deux heures dehors sans rien faire, elle ne redemarre pas , alors que si je mets des chiffons de chaque coté du carbu, je peux la laisser la nuit par 0°, le matin, elle demarre .

Partager ce message


Lien à poster
Partager sur d’autres sites

peu etre un phenomene de glacage de carbu ou condensatiovoir pointeau qui colle ou pas etanche
a mon avis il faut d'abort resoudre le probleme de demarage ensuite on va se pencher sur le probleme dhgdjdhgj
au fait tu ne m'a pas dis si tu avait la revue technique et/ou le manuel d'atelier? sdfgsd

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Exact,
J'ai la revue technique (la même que la ténéré honda).
Pour le manuel d'atelier, non, je ne l'ai pas.
En fait, j'apprends au fur et à mesure des galères que je traverse.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Bon, voilà où j’en suis (ça peut etre long mais il etait important que je verifie tout).

J’ai deposé le carbu et l’ai demonté. La course des flotteurs est bien de 16 mm.
Le pointeau a l’air de faire son travail, même si je sais qu’il reste bloqué parfois. Le pb, c’est que je n’arrive pas à retirer l’axe qui maintien les flotteurs, et je ne peux pas le démonter.
Pour l’aiguille, j’ai remarqué qu’elle pataugeait dans le puits d’aiguille question diametre. Mais en allant sur le site Del Orto, les cotes ont l’air de correspondre (du moins pour le diametre de l’aiguille).
Aucun gicleur de bouché (du moins pour ceux qui sont demontables (principal et starter.)
J’ai tout nettoyé au nettoyant carbu pour l’instant.
Je me suis donc penché sur l’admission d’air. Le filtre est archi usé, mais a l’air de faire son office (il va tout de même falloir que je le change d’urgence).
Aucune prise d’air sur la durit et sur le circuit aval du carburateur.
J’ai demonté la boite à clapet afin d’essayer de voir si il n’y avait pas de dépot dans le bas moteur (seringue et tuyau pour aspirer) Rien n’est remonté.
Rien d’anormal no plus sur la durit qui va du carbu à la boite à clapet.

Je rapelle les symptomes :
Moto qui ne veut pas demarrer à froid depuis des années, sauf en mettant des chiffons de chaque coté du carburateur.
Moto tombé en panne dernierement suite à un starter resté bloqué à plein regime. La moto a calé, et n’a jamais redemarré.
A chaque fois que je demonte le carbu, je ne trouve rien de particulier. Pourtant, suite au remontage, elle redemarre (pas pratique si je dois faire ça à chaque demarrage).

Est ce que j’ai fait avancer le smilblick ?

Merci d’avance

Partager ce message


Lien à poster
Partager sur d’autres sites
oui et non car il faudrait demonter le pointeau pour controle la pointe voir si elle n'est pas marque, de plus siil bloque par moment c'est signe qu'il est use et arrive a se mettre en travers dans son logement
il faudrait vraiment le demonter
je regarde de quel modele il s'agit et je te contact ce soir ici

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Oui, mais le soucis principal, c'est que je suis dans l'impossibilité de virer l'axe des flotteurs, et donc, tant que je n'ai pas fais ça, pas possible non plus de demonter le pointeau .

Bon, le pointeau est correct, je viens de reuissir à virer ce satané axe.
Je dirais même que le pointeau est comme neuf et se manoeuvre sans probleme.

Sans remonter, je me sui donc penché sur la bobine: ras, à l'ohm metre, valeur correspondantes à la notice technique.
J'ai aussi testé l'antiparasite (de scooter des mer pour moi): ras, valeurs normales aussi.

Partager ce message


Lien à poster
Partager sur d’autres sites
a mon avis = probleme carburant
regartde le pointeau de pres voir si il n'y apas des trace d'usure voir si il est "marque a l'endroit ou il fait etancheite
est il en plastique ou metal ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Bonjour,
Le pointeau est en métal, avec la pointe de couleur rouge.
Aucune rayure ni anomalie sur cet element.
pres, il y a peut etre u pb avec le petit joint dans la reservation, mais vu l'endroit où il est placé, si je veux y acceder, je vais le flinguer obligatoirement.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Bon, à priori, on peut tout de même en deduire que mon pointeau est defaillant.
J'explique.
Je suis retourné à la charge, et bien sur, la moto ne demarrait pas.
C'set là que j'ai vu que de l'essence coulait par le trop plein du carbu.
Aussi etrange que ça paraisse, le coup d'avant, la bougie etait noyée dans l'essence
J'ai donné un coup sur le carbu, l'essence a cessé de couler, mais lamoto ne demarrait toujours pas.
J'ai donc tiré le starter à fond, et tourné la poignée des gaz, et enfin, elle a redemarrer.
Je l'ai arrté 4 fois de suite (une fois qu'elle etait chaude) et elle a redemarré sans probleme les 4 fois (sans starter bien entendu, avec son regime de 1000 tr habituel.

Bon, pas certain qu'elle redemarrera ce soir ou demain, mais il y a du mieux.

Partager ce message


Lien à poster
Partager sur d’autres sites

un pointeau use et un pionteau neuf ne ce distingue pas a oeil sauf quelques rares cas de rayures ou frottement visible sur le corp perso commande un kit carbu complet( joint +pointeau) nettoye le bien si tu as acce a un nettoyeur a ultrasons c'est le top et remonte a mon avis ca devrais aller beaucoup mieux et etre plus fiable dhgdjdhgj

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Merci pour ta patience et ton devouement.

Bon, juste ne derniere pour la forme.
J'ai remarqué que dans la notice, il est stipulé que je devais avoir un jeu de 2 à 5mm à la poignée de gaz.
Hors, chez moi, au primier milimetre, je tends le cable.
Est ce que celà peut avoir une incidence sur le pointeau ?
Je reprecise que quand elle tourne, c'est une horloge, et que son ralenti est des plus stables (1000 tr/mn).

Partager ce message


Lien à poster
Partager sur d’autres sites
non aucune icidence par ex sur la mienne je n'ai partiquement pas de garde

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant