David60

Une question concernant un moteur 4 temps

Messages recommandés

Salut la compagnie!

Voila je me suis déja présenté avec ma 125 tzr, mais la, on ma donné un scooter keeway ARN 125 de 2006 avec un roulement d'AAC dépouillé, j'ai vidangé 4 fois, réglage soupapes a 0.10/0.10, et la grande surprise, il beug a 5000t env, reprend, beug... ect... Et il rame a 85km/h brouuuuuu.....
J'ai le niveau d'huile qui a remonté avec des micro bulles!
Ma bougie est noire.

1) Segmentation/piston hs?
2) Soupapes mal réglées?
3) Arbre a came mal callé?

Merci beaucoup car je galère et ne sais quoi faire

Partager ce message


Lien à poster
Partager sur d’autres sites
Bon ba tant pi, je vais essayer le réglage soupapes comme une personne ma conseillé on véra bien, mais pas facile de bien caller la distri sans revue technique, ce n'est pas le chinois bon marché mais coréen moteur 153qmi pas 152qmi...
Il a 13000km, normalement monte facile a 100 vus son faible poid de 105kl...
Merci

Partager ce message


Lien à poster
Partager sur d’autres sites
bon comme ca priori 0.1 me semble peu pour un moteur pas tres pointue mais d'abord regarde si par rapport a la derniere fois ca na pas bouge
si il fait des coupure j'aurais tendance a regarder l'allumage

Partager ce message


Lien à poster
Partager sur d’autres sites
Mouai... c'est déja aussi des symptomes de bougies hs car si l'essence passe dans l'huile....

Partager ce message


Lien à poster
Partager sur d’autres sites
Ok réglage a 0.08/0.12 en meme temps je déculasse pour regarder le piston mais galère avec le refroidissement a air tout démonter!
Déja déculasser je vérais l'état des soupapes car si les billes se sont éclatées partout....?
Merci je vais voir aussi l'allumage....

Partager ce message


Lien à poster
Partager sur d’autres sites
Trouvé je pense, j'ai pas vérifié le PMH, ca se trouve le piston était en bas quand j'ai callé l'AAC

Partager ce message


Lien à poster
Partager sur d’autres sites
Bon desolé j avais pas vu ton post mais a premiere vu tu as trouver

Partager ce message


Lien à poster
Partager sur d’autres sites
J'éspère!
Merci...
Je vais voir cela demain et keeway n'a aucune pièces compatible avec les scooters chinois...
Obliger d'acheter en concession...
A 13000, je ne sais pas si je dois vraiment changer mes segments...
Je vais jeter un coup d'oeil demain...

Partager ce message


Lien à poster
Partager sur d’autres sites
1300 sur le keeway segments pas necessaire sauf problemes particuliemais si tu as fait le reglages et remplacement aac avec piston en pmb au lieu de pmh ca peut avoir fait du degat

Partager ce message


Lien à poster
Partager sur d’autres sites
Mouai...
Ben je vais voir ca demain...
Merci bonne soirée!

Partager ce message


Lien à poster
Partager sur d’autres sites
Bon, niquel, AAC mal calé, je m'en suis appercu en vérifiant le PMH...
Niquel 100km/h sur le plat c'est que les segments doivent etre bon, pas d'essence ni bulles dans l'huile...
Mais elle a tendance a vite noircir on dirait...
Merci

Partager ce message


Lien à poster
Partager sur d’autres sites
Je vais lui coller quand meme 2 dosettes de remettalisant x power

Partager ce message


Lien à poster
Partager sur d’autres sites
Cele ne lui fera de toute facon pas de mal lol

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant