Invité

cable d'embrayage cassé hyosung aquila

Messages recommandés

Invité
kirzkj
première galère avec ma hyosung aquila.
J'ai cassé mon cable d'embrayage sur ma moto qui n'a que 4200 km est ce normal ?
je n'ai fait que 350 km depuis que je l'ai et depuis le début j'ai toujours eu des soucis avec le passage de vitesses, point mort dure à trouver ou vitesse enclenchée malgré le fait d'embrayer.
les possesseurs d'aquila peuvent il m'aider ?

merci d'avance

Stéphane

Partager ce message


Lien à poster
Partager sur d’autres sites

ca ressemble a un cable trop tendu mais bon maintenant pour voir ca va etre difficile donc monte ton nouveau cable regle le bien et vois si les probleme percistent dhgdjdhgj
verifiie ton niveau d'huile de boite aussi car un niveau trop bas peut faire ca aussi

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
gdx666 a raison, c'est surement un manque de lubrification; il faut passer le cable à l'huile de silicone avant montage (cette huile résiste à l'humidité et le silicone rempli les aspérités qui se trouvent entre chaque brin du cable)

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

merci de vos conseils que je vis aplliquer et ensuite voir si le pb persisite



ERTYRE

stéphane

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
kirzkj

pb résolu et c'est reparti pour un tour rurururururu

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant