cortoh

Moto qui cale !

Messages recommandés

Bonjour à tous,

Alors voilà mon petit souci, après avoir démarré ma titine et l'avoir fait chauffée un petite minute, je passe évidemment ma première vitesse et là ma titine cale ?!!! au deuxième démarrage il n'y a aucun soucis mais bon, c'est quand même pas normal ce petit délire !

Merci d'avance pour vos lumières les Riders ! ERTYRE

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité

salut , tu à l'embrayage qui colle a froid, essai de debrayer plusieurs fois avant de mettre la 1er, sa peut aussi venir de l'huile gfnkjb

Partager ce message


Lien à poster
Partager sur d’autres sites

Génial, merci pour vos conseils les riders dhgdjdhgj je test et vérifie tout ça et je vous tiens au courant ERTYRE

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
sur la Hyosung c'est à 99% du à la sécurité béquille, il faut nettoyer le contacteur derrière la béquille .

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Perso sur ma NSR, c'est l'embrayage qui colle à froid. Trois ou quatre coups sur la manettes avant de passer la première et c'est partit mon kiki ^^ (dans le cas ou c'est pas le contacteur de la béquille biensur Wink

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.