totalmix

probleme d'éclairage sur cbr

Messages recommandés

Salut a tous.Depuis quelques jours j'ai un ptit souci d'eclairage sur mon cbr de 2005.le coté gauche (quand on est devant)se coupe quand je suis en codes et que je monte dans les tours ,puis revient apres un autres coup de gaz!!
C'est genant surtout la nuit.Est ce que quelqu'un peu m'eclairer lol!!!! fdbsgfscratch

Partager ce message


Lien à poster
Partager sur d’autres sites

Le pire,c'est que ca marche impec en plein phares(les 2 ampoules fonctionnent en meme temps sur ce model contrairement au 2007 qui on les optiques separées codes/plein phares avec ampoules 50 ou 55 watts je sais plus)Moi je suis en 2 fois 35 watts.Je pense au faisceau,mais je n'y ai pas regarder encore.
J'ai pensé mettre un gros spot halogene de chantier en 500 watts mais ca loge pas dans la tete de fourche dfgnFVHNNNNfdbsgffdbsgffdbsgf

Partager ce message


Lien à poster
Partager sur d’autres sites
Mdr puis tu va éblouir ceux qui t’arriveront en face, moi je pence au faisceaux un faut contacte peut être a vérifier !!

Partager ce message


Lien à poster
Partager sur d’autres sites

souvent a cause des vibrations on trouve les fiches pretent a tonber a verifier dhgdjdhgj

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est ce ke je pense je vais m'y consacrer ce week end.Merci des conseilslllllllllllllloooooooooollllllllllllll
dfgn

Partager ce message


Lien à poster
Partager sur d’autres sites

moi aussi j ai un probleme de clignotants

une fois ils marchent un fois il marchent pas

Partager ce message


Lien à poster
Partager sur d’autres sites
totalmix a écrit:
Résolu.juste une cosse mal branchée (ouf!!!!!) zrthbze


Bon ba tout va bien alors hihi c'était rien de méchant

Partager ce message


Lien à poster
Partager sur d’autres sites

oui ces clair ces mieux sa que de racheter une pièce l'argent coute chère de nos jours mdr et pas de souci pour le soutient !!!! dhgdjdhgj

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
moi mon soucis est identique mais je vais changé le comodo il est bloqué et mort

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.