Vassili

Problème de feu de croisement

Messages recommandés

Alors que je rentrai chez moi de nuit mon feu de croisement s'est subitement éteint .
Seul la veilleuse me servait à me guider .
Toutefois mon plein phare lui fonctionnait .
Ce n'est donc pas l'ampoule ...Par mesure de sécurité je l'ai remplacé par une Philips Blue plus performante.
Malgré cela le problème est toujours présent .

N'y connaissant pas grand chose en électricité je me tourne vers vous .
A votre avis d'ou viens le problème ??? Faux contact ??? Masse ???

Partager ce message


Lien à poster
Partager sur d’autres sites
100 nx a écrit:
A tu verifié les fusibles ?
ou peut etre l interupteur d eclairage ? scratch

Oui j'ai vérifié le fusible ! Et cela ne peut pas etre çà car le fusible gere l'éclairage avant en totalité ...Fusible cramé = plus aucune lumière a l'avant
Pour l'interrupteur je n'en ai pas car le feu de croisement s'allume des que je met le contact.
Ou peut etre me parle tu de l'interupteur sur le commodo qui passe de croisement/plein phare .

Partager ce message


Lien à poster
Partager sur d’autres sites
Oui peut etre, a verifier, j ai demonter l interupteur des clignotants hier sur la mienne, le clignotant de gauche ne fonctionait plus, apres nettoyage des connectiques sa remarche.

Partager ce message


Lien à poster
Partager sur d’autres sites
je viens de remarquer une chose . quand je tourne le guidon le feu se coupe .
a mon avis c est juste un cable qui doit se pincer . un truc tout bete quoi Je demonte demain pour vérification

Partager ce message


Lien à poster
Partager sur d’autres sites
Pan dans le mille !
J'ai démonté mon optique de phare et vérifié tout mes cables pour chercher une anomalie (torsion suspecte , déchirement etc...) .
Et je me suis rendu compte que la gaine contenant les cables du compteur passait en dessous des gaines pour les feux.
Et des que je tournai la gaine du compteur remontait légèrement tirant du coup sur les cables des feux .
Faisant du coup une coupure .

Me demander pas comment cela se peut mais ca refonctionne .

A moins que : je me rappèlle y'a moins de 6 mois un insecte s'était incrusté entre le glace du compteur et le compte tour Oo huh
J'ai donc démonté et expulsé l'intrus mais je ne voie pas comment j'aurai put mélanger mes cables Question

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui sa arrive , en démontant mon commodo de clignotants j avait un papillon a l interieur , comme j ai changé le guidon il me reste un ecart de 2mm dans les commodos je me demande aussi comment il a pu se trouver la dedans fdbsgf

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.