arturzoe

Pb après révision des 4000km 125CBR2011

Messages recommandés

Bonjour,
je viens de faire la révision des 4000km et j'en ai profité pour faire monter le silencieux ixill double hyperflow . J'ai depuis la sensation que la moto a du mal sur les deux derniers rapports à monter au dela des 10000tr/min vers la zone rouge ce qui me semble elle faisait assez bien avant.
Je m'explique : pour les 4 premiers rapports pas de soucis elle monte vite au dela des 10000tr/min par contre en 5° elle monte jusqu'à 9500 puis la c'est galère pour arriver vers 10500 et en 6° elle monte jusqu'à 8500-9000 puis c'est encore plus la galère pour aller chercher les 10000tr/min.

Après avoir remis le pot d'origine et avoir fait des essais je constate le même soucis pour la monté en regime au delà des 9000tr/min sur les deux derniers rapports. Première conclusions donc, rien en lien avec l'ixill. En faisant des test j'ai eu des coupures de puissance en 4° à 10000-10500tr/min pas beaucoup c'est un peu bizarre aussi.

Seul point à vérifier, est ce lié à la révision des 4000km?
Quelqu'un a t-il ressenti quelque chose d'équivalent après la révision?
Ou bien quelqu'un a-t-il une idée de ce que ç apeut être et comment y remedier éventuellement.
Merci pour votre aide.

Partager ce message


Lien à poster
Partager sur d’autres sites
salut j ai le modèle 2012 j ai fait la revision des 4000 en janvier et je n est pas eu ce

soucis justement depuis la revision elle marche mieux j ai aussi un ixi (pas le bouble)

maintenant es ce que ton mecano a fait le boulot correctement ??

chez Honda poitiers ils ont garder la becane la journée pour la regler bien a froid(soupapes)

ont ils fait pareille pour toi ?

Partager ce message


Lien à poster
Partager sur d’autres sites
classique: echappement trop libre à pleine charge l'admission et l'echappement sont désacordés: ca marche mieux en bas mais sur les derniers rapports ou t'a sbesoin du max ca marche plus en haut...faut faire une bonne reprog pour ajuster ca.

Partager ce message


Lien à poster
Partager sur d’autres sites
lunakey a écrit:
classique: echappement trop libre à pleine charge l'admission et l'echappement sont désacordés: ca marche mieux en bas mais sur les derniers rapports ou t'a sbesoin du max ca marche plus en haut...faut faire une bonne reprog pour ajuster ca.

Logiquement le calculateur doit faire l'ajustement tout seul, il y a pas de reprog possible sur ce modéle.

Partager ce message


Lien à poster
Partager sur d’autres sites
fanfan a écrit:
salut j ai le modèle 2012 j ai fait la revision des 4000 en janvier et je n est pas eu ce

soucis justement depuis la revision elle marche mieux j ai aussi un ixi (pas le bouble)

maintenant es ce que ton mecano a fait le boulot correctement ??

chez Honda poitiers ils ont garder la becane la journée pour la regler bien a froid(soupapes)

ont ils fait pareille pour toi ?


Salut, ils ont pas garder la becane la journée mais ça a durer l'aprem, je l'ai amené à 14h et récuperé deux heures plus tard. J'espère que le boulot à été fait correctement, je vais allez voir ce qu'ils en disent quand même car ils sont sympa mais bon j'espère qu'ils ont pas merdé ou foutu le moteur en l'air avec le réglage du jeux des soupapes.

Partager ce message


Lien à poster
Partager sur d’autres sites
non le pb vient de ton pot trop libre...le calculo est censé se réajuster tout seul mais des fois faut passer un coup de valise quand meme.

Partager ce message


Lien à poster
Partager sur d’autres sites
lunakey a écrit:
non le pb vient de ton pot trop libre...le calculo est censé se réajuster tout seul mais des fois faut passer un coup de valise quand meme.

Oui c'est je que j'avais demandé mais le chef d'atelier m'a dit que sur ce modèle la (CBR 125 2011)il y avait pas de passage à la valise, je lui redemanderais quand même.
De toute façon j'ai le même soucis avec le pot d'origine, j'ai fait un essai et ça fait la même chose rien au dessus de 9000-9500 en 6°.

Partager ce message


Lien à poster
Partager sur d’autres sites

hésite pas ! retourne las bas et explique leur ! que depuis ta révision ça marche moins bien ! si ils sont pas trop c.. ils vont regardé ! Ok

Partager ce message


Lien à poster
Partager sur d’autres sites
eddymot85 a écrit:
hésite pas ! retourne las bas et explique leur ! que depuis ta révision ça marche moins bien ! si ils sont pas trop c.. ils vont regardé ! Ok


d accord avec eddy !!!!

Partager ce message


Lien à poster
Partager sur d’autres sites

si tu dis pas que ca fait pareil avec le pot d'origine on peut pas t'aiguiller correctement...dans ton post on comprend que suite à la révision ET la pose du pot ca merde.
donc la du coup effectivement y'a autre chose.retour à la concession. FGFN F

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui j'ai fait faire les deux en même temps. Au début je pensais que ça venait du pot, donc j'ai remis celui d'origine et fait un essai et le constat est le même. Je commence maintenant à douter d'être monter au dela des 9500tr/min en 6° avant la révision FVHNNNN lol. Je retourne voir à la concession si ils trouvent quelque chose. Comme ils sont sérieux je pense pas que le mécano ait merdé au moment de la vérif du jeux des soupapes quand même.

Partager ce message


Lien à poster
Partager sur d’autres sites
si c'était un pb de jeu aux soupapes ca merderait à tous les régimes...

Partager ce message


Lien à poster
Partager sur d’autres sites
lunakey a écrit:
si c'était un pb de jeu aux soupapes ca merderait à tous les régimes...

Bin disons que sur les rapports inférieurs la montée en régime vers la zone rouge se fait plus facilement à mon avis du fait des rapports de boites, c'est à partir de la 4° qu'en fait c'est un peu plus long pour atteindre cette zone.
Déjà, ils on fait le jeux de soupapes dans l'aprem après que je le leur avait amené (dépot à 14h reprise entre 16h et 17h) , à mon avis pas vraiment le temps de refroidir pour les soupapes. Ils vont la reprendre mais cette fois je l'améne la veille.
Je verrais bien le résultat.

Partager ce message


Lien à poster
Partager sur d’autres sites
j en ai parlé avec mon mecano honda et pour lui ils n ont pas regler les soupapes a froid ou bien ils ont rien fait a part la vidange pour les soupape ils disent

bien soit de la laisser la veille (gros cube) ou depose le matin et recuperation le soir pour les 125 car si tu as rouler le moteur n était pas froid completement 2H

apres (dire de mon mecano )

Partager ce message


Lien à poster
Partager sur d’autres sites
Merci fanfan c'est ce que je pensais aussi, le réglage a du être fait mais pas à froid. Je leur raméne dans la semaine en la deposant le soir. J'espère qu'après ça va être bon.

Partager ce message


Lien à poster
Partager sur d’autres sites
d ailleur il ne l avait laisser que 2 heures donc ils ont fait les soupapes a chaud !!!!

Partager ce message


Lien à poster
Partager sur d’autres sites

2H le moteur n'est plus chaud quand meme surtout si la moto est dehors par 4°c... fdbsgf et un moteur à air il fait moins de temps ca refroidit plus vite.bon là c'est un liquide.

le top c'est de le faire apres 4h d'arret au moins on est sur que c'est bon.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut, bon normalement tout a été refait mais apparement rien de nouveau. Je verrais après une petit essai et je vais attendre quelques km pour voir aussi si elle se lache pas un peu plus et peut être avec une température extérieure plus favorable elle se sentira mieux Smile

@lunakey je ne voudrais pas dire de bétises mais la température du moteur ou de l'huile n'a rien a voir avec la température des soupapes. Les soupapes sont à très haute température des le démarage avant même que le moteur ou l'huile ne soit chaud.

Sinon la solution c'est le permis et une CB500F ce qui ne saurais tarder du moins pour le permis, je crois bien que je vais me laisser tenter.

Partager ce message


Lien à poster
Partager sur d’autres sites
ce que je veux dire c'est qu'un moteur à air refroidit plus vite qu'un liquide.et tout refroidit ensemble...conduction!

penses aussi à ta bougie,si ca se trouve elle commence à merder,meme à ce km ca peut arriver!

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.