jojoetsteph

soucis de demarrage

Messages recommandés

salut a tous

alors voila j'ai monter le boitier leovince sur ma titinne seul soucis pour la demarrer je doit insister pour qu'elle prenne est ce normal

je doit quand meme vous preciser 2 point peut etre important je sais pas

1) sur le plan de montagae il dise de forer 5 trou de 32 de diametre chose que j'ai pas oser faire

2) c'est un boitier que j'ai acheter a une personne d'un fofo mais le cd ne s'installe pas donc sait pas voir sur quel map es le boitier


voila si vous pouvez me conseiller ce serai super

merci a vous

Partager ce message


Lien à poster
Partager sur d’autres sites

le mieux serait peut-être de contacter directement ton vendeur en MP. Avec un peu de chance, il connait bien le matos qu'il t'a vendu et pourra te dépanner. La classe

Partager ce message


Lien à poster
Partager sur d’autres sites
ben j'avait deja pense a cet option mais comme la plus part de ses honnete commercant il m'on literalement envoye sur les rose meme le constructeur du boitier charmant hein !!!!!!!!!!

Partager ce message


Lien à poster
Partager sur d’autres sites
jojoetsteph a écrit:
ben j'avait deja pense a cet option mais comme la plus part de ses honnete commercant il m'on literalement envoye sur les rose meme le constructeur du boitier charmant hein !!!!!!!!!!


vu comme cela, il ne te reste effectivement plus qu'a espérer que quelqu'un qui maitrise le sujet te vienne en aide.

Partager ce message


Lien à poster
Partager sur d’autres sites
si j'ai tout suivi t'as posé un boitier modifié sur ta machine.
t'as du modifier l'arrivée d'air en faisant des trous dans la boite (normal vu que la nouvelle map va enrichir).

si ca démarre mal c'est que la config n'est pas bien calibrée faudrait impérativement installer le cd et voir ce que tu as comme config,le problème vient de l'install de la carto je pense.

Partager ce message


Lien à poster
Partager sur d’autres sites
c'est bien ca lunakey j'ai place un boitier additionel qui gere l'injection, le regime moteur et le tps de la moto mais je n'ai pas fait les trou dans le filtre alors qu'il dise de le faire je me suis dit vais d'abord achete un filtre en plus comme ca j'en ai toujours un de reserve on sait jamais

concernant le cd je ne comprend pas il ne veut pas s'installe j'ai ete sur le site du contructeur la le programme s'installe mais c'est pas celui de la r125

ca m'enerve ce truc

Partager ce message


Lien à poster
Partager sur d’autres sites
quand ca démare mal démonte ta bougie pour voir si elle est noyée...si c'est le cas ca injecte trop et tu dois faire tes trous dans la boite!

Partager ce message


Lien à poster
Partager sur d’autres sites
ok lunakey je vais regarder a ca et vous dit quoi avec la bougie mais si je debranche le boitier elle redemarre aussi vite et bien

ici j'ai acheter une boite filtre a air en occas comme ca j'en ai toujour une de reserve et d'origine

Partager ce message


Lien à poster
Partager sur d’autres sites
oui comme ca tu peux la remettre stock.
il est possible que le boitier merde aussi!

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.