faber19

démare pas

Messages recommandés

bonjour a tous encore moi ,ma bécane démarre pas depui qu'elle est tomber ,j'ai changer le fusible ,et pour le jus c'est bon , elle tousse mais rien ,elle a même tournée une dizaine de seconde et rien,j'ai regarder les bougies ,pas de problème , en plus la mécanique c'est pas mon fort  ,les boules, j'ai pourtant mis des bougie irdium ,je comprend rien ,merci d'avence

Partager ce message


Lien à poster
Partager sur d’autres sites

Faut vérifier si l'essence arrive bien
jette un œil (façon parlé fdbsgf ) sur ta bougie, si elle reste sèche,
pas normal 'voir durite et carbu (flotteur québlo)
Si elle humide voir noyée c'est que l'essence arrive dhgdjdhgj

Vérifie aussi les connexions câble sur l'anti parasite puis côté bobine Rolling Eyes

Partager ce message


Lien à poster
Partager sur d’autres sites
c'est quoi comme machine? si injection il est possible qu'il y ait un inter à inertie pour couper l'alimentation en essence.

Partager ce message


Lien à poster
Partager sur d’autres sites
bonjour c'est une aquila hyosung , mais l'essence arrive ,elle tousse 3 ou 4 seconde et elle cale et après rien , une ou deux heure après ,idem ,j'ai voulu démonter les carbus ,mais trop galére,je risque de faire plus de mal que de bien , je vais laissé faire les pros, mais merci quand même pour l'aide , au beau jours mécano

Partager ce message


Lien à poster
Partager sur d’autres sites
pour répondre a luna ,oui c'est l’essence , mais démonter les carbus sur cette bécane ,galère,vue mes connaissance en mécanique je préfère pas prendre le risque

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant