ArtMin

boite a vitesse

Messages recommandés

Salut a tous,
suite au changement des roulement de villebrequin,j'ai un probléme avec la boite a vitesse,quand j'essaye de faire passer les vitesse manuellement,
seule la 1 et la 2 passe la troisieme bloque on dirai que l'ergot qui s'engage dans le barillet de séléction manque du jeu et coince,pourtant ca marcher avant demontage.
Quelqu'un a t'il deja rencontrer ce genre de probleme peut il me renseigner,ou est ce que une fois que la boite baignera dans l'huile tout reviendra normal,
mais j'aimera quand meme en etre sur avant de remonter tout?

Merci et a bientot.
vive forumvive forumvive forumviva domviva domviva dom

Partager ce message


Lien à poster
Partager sur d’autres sites
bonjour,
j'ai rencontré le meme genre de probleme sur un quad honda trx
il y avait plusieur causes
-le fait d'ouvrir le moteur et de le refermer a ratrapé le jeu existant au niveau du cylindre de selection
-le fait de l'avoir netoyé (manque d'huile)
-et pour finir une mauvaise manipulation du selecteur de vitesse

pour y remedier je me suis rendu compte que pour passer les vitesses superieurs il fallait, apres avoir monté le selecteur, lui redonner une petite impulsion vers le bas
(on entend un petit CLAC) ce qui verouille le rapport et permet de passer au suivant.
du coup j'ai reréglé le sélecteur un cran plus haut pour pas qu'il vienne butter sur la botte.
le but est qu au passage de vitesse celui-ci puisse redessandre franchement et sans retenue.
puis petit a petit chaque chose a repris sa place avec l'huile et l'usinage normale des pieces mecaniques (reprise de jeu )

une autre cause possible mais beaucoup moins probable est un mauvais remontage de l'etoile de verouillage des vitesses

j'espere avoir pu t'aider, si d'autre personnes ont d'autre idées...
tiens nous au courant.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut titomdu,
merci pour tes infots mais j'ai resolu le probléme c'etait juste que j'avais huiler abondament tout les pignon et les crabot
et ces dernier restai coller ce qui fait que bien sur les vitesses ne pouvai pas passer.
Depuis la boite a etait remonter et tout marche nickel.
mer a toi et grand V.
vive forum
poumpoumpoumpoumpoumpoum

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant